Subject: [Efficientnd-dt] On PTO this Thu

From: Erik Nordmark <[email-masked]>
Date: Tue, 05 Aug 2014 09:20:57 -0700

Going hiking in Yosemite.

Feel free to hold a meeting without me.

    Erik

---

From: Erik Kline <[email-masked]>
Date: Tue, 5 Aug 2014 09:29:36 -0700

Hopefully the fires have died down.

<unrelated>
And I notice you have a sonic.net email address.  If that means what I
think it means, care to contact the ISP-folk and inject some expertise:

    https://forums.sonic.net/viewtopic.php?f=10&t=2148&p=13498#p13498

"...IPv6 delivers actual data payload at a rate of about 10% slower than
IPv4..."
</unrelated>

On 5 August 2014 09:20, Erik Nordmark <[email-masked]> wrote:

> _______________________________________________
> Efficientnd-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/efficientnd-dt
>