Subject: [Efficientnd-dt] Efficient ND at 6man wg session

From: Ole Troan <[email-masked]>
Date: Thu, 23 Oct 2014 21:57:18 +0200

Erik, et al,

we have reserved a 20 minute slot for the Efficient ND design team in the 6man wg session.

Best regards,
Ole

---

From: Erik Nordmark <[email-masked]>
Date: Thu, 23 Oct 2014 15:03:42 -0700

> we have reserved a 20 minute slot for the Efficient ND design team in the 6man wg session.

OK.

Thanks,
     Erik

>
> Best regards,
> Ole
>
> _______________________________________________
> Efficientnd-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/efficientnd-dt
>