Subject: [Hipsec] What is changed in draft-ietf-hip-base-01?

From: [email-masked] (Joseph)
Date: Thu Oct 28 09:51:01 2004

This is a multi-part message in MIME format.

------=_NextPart_000_0000_01C4BD52.B07804C0
Content-Type: text/plain;
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Dear All,
    What is different between draft-ietf-hip-base-01 with 00? I cannot find
the track of change in this draft. Thanks a lot.
Yours faithfully,
Joseph

------=_NextPart_000_0000_01C4BD52.B07804C0
Content-Type: text/html;
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3DContent-Type content=3D"text/html; =
charset=3Dus-ascii">
<META content=3D"MSHTML 6.00.2800.1476" name=3DGENERATOR></HEAD>
<BODY>
<DIV><SPAN class=3D537035914-28102004><FONT size=3D2>Dear =
All,</FONT></SPAN></DIV>
<DIV><SPAN class=3D537035914-28102004>&nbsp;&nbsp;&nbsp; <FONT =
size=3D2>What is=20
different between draft-ietf-hip-base-01 with 00? I cannot find the =
track of=20
change in this draft. Thanks a lot.</FONT></SPAN></DIV>
<DIV><SPAN class=3D537035914-28102004><FONT size=3D2>Yours=20
faithfully,</FONT></SPAN></DIV>
<DIV><SPAN class=3D537035914-28102004><FONT=20
size=3D2>Joseph</FONT></SPAN></DIV></BODY></HTML>

------=_NextPart_000_0000_01C4BD52.B07804C0--

---

From: [email-masked] (Miika Komu)
Date: Thu Oct 28 09:58:01 2004

> the track of change in this draft. Thanks a lot.

http://hip4inter.net/documentation/drafts/diff_00_01.html

-- 
Miika Komu              [email-masked]          http://www.iki.fi/miika/