Subject: Re: [Hipsec] WGLC: draft-ietf-hip-multihoming-08 and draft-ietf-hip-rfc5206-bis-10

From: Tom Henderson <[email-masked]>
Date: Thu, 5 May 2016 22:59:49 -0700 (PDT)

On 04/15/2016 03:18 AM, Gonzalo Camarillo wrote:
> Folks,
> 
> I would like to start a WGLC on the following two drafts. This WGLC will
> end on April 29th:
> 
> https://datatracker.ietf.org/doc/draft-ietf-hip-multihoming/
> https://datatracker.ietf.org/doc/draft-ietf-hip-rfc5206-bis/
> 
> Thanks,
> 
> Gonzalo
> 
> _______________________________________________
> Hipsec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hipsec

Gonzalo, the draft-ietf-hip-rfc5206-bis-11.txt version that I just published has handled all of Miika's WGLC comments (no other comments were received).  We did not receive any WGLC comments on the multihoming draft.  From my perspective, the open issues in the tracker that I had proposed to handle have all been handled, so we may now be ready for publication request on these documents.

- Tom

---

From: Gonzalo Camarillo <[email-masked]>
Date: Fri, 6 May 2016 10:05:44 +0300

Thanks, Tom.

Gonzalo