Subject: [hops] Details for HOPS BarBoF

From: Aaron Falk <[email-masked]>
Date: Sun, 22 Mar 2015 00:33:09 -0400

Time: 9:30pm
Date: Sunday, March 22
Location: Venetian Room

The Venetian Room is around the corner from the hotel bar so, if you like,
please pick up an adult beverage before attending.

Regards,

--aaron

---

From: Marc Blanchet <[email-masked]>
Date: Mon, 23 Mar 2015 08:46:08 -0500

hello,
 I finally was not able to attend, but really interested in the topic. Any minutes? outcomes? ...

Marc.

> Le 2015-03-21 à 23:33, Aaron Falk <[email-masked]> a écrit :
> 
> Time: 9:30pm
> Date: Sunday, March 22
> Location: Venetian Room
> 
> The Venetian Room is around the corner from the hotel bar so, if you like, please pick up an adult beverage before attending.
> 
> Regards,
> 
> --aaron
> _______________________________________________
> hops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hops

---

From: Aaron Falk <[email-masked]>
Date: Mon, 23 Mar 2015 11:02:26 -0400

Hi Marc-

I'm going to write up a summary in the next day or so.  Short version:
there was lots of interest and there appears to be some low hanging fruit
in terms of data that exists today or is easily collected.

--aaron

On Mon, Mar 23, 2015 at 9:46 AM, Marc Blanchet <[email-masked]>
wrote:

> > The Venetian Room is around the corner from the hotel bar so, if you
> like, please pick up an adult beverage before attending.
> >
> > Regards,
> >
> > --aaron