Subject: [IPP] LCRC draft of IPP PSX (3 June 2009)

From: Ira McDonald <[email-masked]>
Date: Wed, 3 Jun 2009 13:54:59 -0400

Hi,

Thanks to Bill Wagner's help, I've just posted the LCRC
draft of IPP/2.0 at:

ftp://ftp.pwg.org/pub/pwg/ipp/wd/lcrc-ippstate10-20090603.pdf /doc
- clean copy<ftp://ftp.pwg.org/pub/pwg/ipp/ippv2-wd/lcrc-ipp20-20090602-rev.pdf>

ftp://ftp.pwg.org/pub/pwg/ipp/wd/ippstate-last-call-comment-resolution-20090603.txt
- list of PWG Last Call comments with resolutions

For review at an IPP WG telecon next Monday (8 June 2009)

Cheers,
- Ira

Ira McDonald (Musician / Software Architect)
Chair - Linux Foundation Open Printing WG
Blue Roof Music/High North Inc
email: [email-masked]
winter:
 579 Park Place  Saline, MI  48176
 734-944-0094
summer:
 PO Box 221  Grand Marais, MI 49839
 906-494-2434

-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.

_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp

---

From: Ira McDonald <[email-masked]>
Date: Wed, 3 Jun 2009 13:58:09 -0400

[oops - got document title wrong before]

Hi,

Thanks to Bill Wagner's help, I've just posted the LCRC
draft of IPP Printer State Extensions (PSX) at:

- clean copy

Cheers,
- Ira