Subject: [IPP] IPP slides for PWG F2F (9 Dec 2009)

From: Michael Sweet <[email-masked]>
Date: Fri, 4 Dec 2009 10:39:24 -0800

All,

I've updated the IPP slides for the PWG F2F next week up at:

	ftp://ftp.pwg.org/pub/pwg/ipp/slides/IPP-WG-Agenda-December-09v2.pdf / ppt - IPP WG session
	ftp://ftp.pwg.org/pub/pwg/ipp/slides/IPP-WG-Plenary-December-09v2.pdf / ppt - IPP at Plenary

The new slides have the correct link to the latest version of the Job and Printer Operations Set 2 spec.

Please let me know if you see any other errors...

___________________________________________________
Michael Sweet, Senior Printing System Engineer

-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.

_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp

---

From: "Paul Tykodi" <[email-masked]>
Date: Fri, 4 Dec 2009 16:30:55 -0500

Hi Mike,

I reviewed the slides and they look fine to me.

I am currently planning to be at the February 2010 PWG meeting in person for
the IPP Anywhere BOF.

Best Regards,

/Paul

--

Paul Tykodi
Principal Consultant
TCS - Tykodi Consulting Services LLC

Tel/Fax: 603-343-1820
Mobile:  603-866-0712
E-mail:  [email-masked]
WWW:   <http://www.tykodi.com/> http://www.tykodi.com

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of Michael
Sweet
Sent: Friday, December 04, 2009 1:39 PM
To: [email-masked]
Subject: [IPP] IPP slides for PWG F2F (9 Dec 2009)

All,

 
ftp://ftp.pwg.org/pub/pwg/ipp/slides/IPP-WG-Agenda-December-09v2.pdf / ppt -
IPP WG session
 
ftp://ftp.pwg.org/pub/pwg/ipp/slides/IPP-WG-Plenary-December-09v2.pdf / ppt
- IPP at Plenary

The new slides have the correct link to the latest version of the Job and
Printer Operations Set 2 spec.

-- 
This message has been scanned for viruses and 
dangerous content by  <http://www.mailscanner.info/> MailScanner, and is 
believed to be clean.