Subject: [IPP] IPP Scan Docs Posted

From: "Mitchell, Andrew (Solutions Architect)" <[email-masked]>
Date: Tue, 5 Apr 2011 06:27:07 +0000

I have uploaded the Initial Draft of the IPP Scan doc into the IPP WD directory:

ftp://ftp.pwg.org//pub/pwg/ipp/wd/wd-ippscan-20110404.pdf
ftp://ftp.pwg.org//pub/pwg/ipp/wd/wd-ippscan-20110404.docx

Obviously there is still a lot of work to do on this document, based on the feedback received during todays F2F meeting the document is being published in its current form.

Andrew

-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.

_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp

---

From: Michael Sweet <[email-masked]>
Date: Tue, 05 Apr 2011 07:40:09 -0700

Thanks, Andrew!

> Obviously there is still a lot of work to do on this document, based on the feedback received during todays F2F meeting the document is being published in its current form.

________________________________________________________________________
Michael Sweet, Senior Printing System Engineer, PWG Chair