Subject: [Pwg-Announce] Updated template for PWG specifications available

From: Michael Sweet <[email-masked]>
Date: Thu, 04 Aug 2011 09:58:34 -0700

All,

I have posted the current PWG templates to:

	ftp://ftp.pwg.org/pub/pwg/general/templates/wd-template-20110804.dot
	ftp://ftp.pwg.org/pub/pwg/general/templates/wd-template-20110804.dotx

The new template fixes some minor style definition issues, the default footer text (so that it doesn't run into the text), and adds a couple more examples.

________________________________________________________________________
Michael Sweet, Senior Printing System Engineer, PWG Chair

-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.

_______________________________________________
pwg-announce mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/pwg-announce

---

From: Randy Turner <[email-masked]>
Date: Mon, 15 Aug 2011 21:26:10 -0700

Wassup Mr. Sweet ?  :) :)

http://www.appleinsider.com/articles/11/08/15/apple_considering_driver_free_printing_for_os_x_and_ios_devices.html

Randy