Subject: [IPP] Updated stable draft of IPP Everywhere posted

From: Michael Sweet <[email-masked]>
Date: Wed, 26 Sep 2012 12:03:44 -0400

All,

I have posted an update to the stable draft of IPP Everywhere to:

	ftp://ftp.pwg.org/pub/pwg/ipp/wd/wd-ippeve10-20120926.docx
	ftp://ftp.pwg.org/pub/pwg/ipp/wd/wd-ippeve10-20120926.pdf
	ftp://ftp.pwg.org/pub/pwg/ipp/wd/wd-ippeve10-20120926-rev.pdf

The updated last call comments and resolutions are also available at:

	ftp://ftp.pwg.org/pub/pwg/ipp/wd/lcrc-ippeve10.txt

We will be reviewing this latest draft at the IPP session next week.

__________________________________________________
Michael Sweet, Senior Printing System Engineer, PWG Chair

-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.

_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp

---

From: Michael Sweet <[email-masked]>
Date: Wed, 26 Sep 2012 13:19:06 -0400

One more last call comment (now up to 165!) for IPP Everywhere...

Begin forwarded message:

> From: "Yousey, Marc"
> Subject: RE: [IPP] Updated stable draft of IPP Everywhere posted
> Date: 26 September, 2012 12:42:47 PM EDT
> To: Michael Sweet
> 
> Sorry to give you one more correction this late, but Table 8 lists job-mandatory-attributes as coming from 5100.11 but it’s actually defined in 5100.7 and it also lists job-mandatory-attributes in the job template attributes table, but it’s actually defined in 5100.7 as an operation attribute.
>  
> M.
>  
>  
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Michael Sweet
> Sent: Wednesday, September 26, 2012 9:04 AM
> To: [email-masked]
> Subject: [IPP] Updated stable draft of IPP Everywhere posted
>  
> All,
>