Subject: [IPP] Minutes posted from the F2F

From: Michael Sweet <[email-masked]>
Date: Thu, 24 Oct 2013 06:32:02 -0700

All,

I have posted the minutes from the IPP WG sessions at this week's face-to-face to:

    ftp://ftp.pwg.org/pub/pwg/ipp/minutes/ippv2-f2f-minutes-20131022.pdf

Our next conference call is November 2, 2013 at 3pm ET.

Action items:

	- Mike/Ira to ask Microsoft for WS-Discovery test script
	- Mike to ask Justin about WS-Discovery probe response example
	- Ira to ask OpenPrinting about writing WS-Discovery tool

_________________________________________________________
Michael Sweet, Senior Printing System Engineer, PWG Chair

_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp

---

From: Michael Sweet <[email-masked]>
Date: Thu, 24 Oct 2013 21:03:36 -0700

Oops, I of course meant the next conference call is November 4th, a Monday.  Please don't call in on Saturday... :)