Subject: [PWG-Announce] REMINDER - PWG Formal Vote: IPP Scan Service (18 September 2014 through 17 October 2014)

From: Ira McDonald <[email-masked]>
Date: Mon, 6 Oct 2014 18:06:20 -0400

Hi,

Please cast your vote on the IPP Scan Service by next Friday the 17th.

Cheers,
- Ira (PWG Secretary)

On Thu, Sep 18, 2014 at 1:44 PM, Michael Sweet <[email-masked]> wrote:

> Greetings,
>
> VOTES ARE CONFIDENTIAL!  See voting instructions below.
>
> This email initiates the Formal Approval vote by the PWG membership on the
> IPP Scan Service specification, which is located at:
>
>    http://ftp.pwg.org/pub/pwg/ipp/wd/wd-ippscan10-20140917.pdf
>
> The complete list of PWG Last Call issues and resolutions is located at:
>
>    http://ftp.pwg.org/pub/pwg/ipp/wd/IPPScanComments-20140917.pdf
>
>
> VOTING PERIOD
>
> This Formal Vote will start Today, 18 September 2014 and will end at 10pm
> (US Pacific Time) on Friday, 17 October 2014.  Valid votes are: Yes, No, No
> (with Strong Objection), Abstain.
>
> Representatives from PWG member companies are strongly encouraged to
> exercise their right to vote.
>
> PWG Privacy Policy:  Your vote is confidential and will not be disclosed
> by PWG officers or document editors.
>
>
> HOW TO VOTE
>
> Send an email with *exactly* the following subject line format:
>
>    IPP Scan Service Formal Vote-<company name>-<voter's last
> name>-<Yes/No/Abstain>
>
> For example:
>
>    IPP Scan Service Formal Vote-Acme-McGee-Yes
>
>
> VOTING RULES
>
> 1. Any "No" vote MUST state the reason for the "No" vote and MUST contain
> a description of the *technical* changes required to turn the "No" vote
> into a "Yes" vote - otherwise the "No" vote will NOT be counted, per PWG
> Process/3.0.
>
> 2. Any "No" vote MUST NOT contain *editorial* comments, per PWG
> Process/3.0.
>
> 3. Any "Yes" vote MAY contain "editorial" comments, per PWG Process/3.0.
>
> 4. Any "Yes" vote MUST NOT contain any *technical* comments, per PWG
> Process/3.0.
>
> 5. Any "Abstain" vote counts toward quorum, but not approval.
>
>
> WHERE TO SEND YOUR VOTE
>
> Please send your vote to *all* of the following email addresses:
>
>    [email-masked] (Peter Zehler, Editor of IPP Scan Service
> document)
>
>    [email-masked] (Ira McDonald, PWG Secretary, IPP WG Co-Chair)
>
>    [email-masked] (Paul Tykodi, IPP WG Co-Chair)
>
>    [email-masked] (Mike Sweet, PWG Chair, IPP WG Secretary)
>
> Please do NOT simply reply to this note on PWG-Announce or the IPP WG list
> (to preserve the confidentiality of your vote).
>
>
> NOTES
>
> 1. This Formal Vote is being conducted under the rules of the PWG
> Process/3.0 and the current PWG Policy on Intellectual Property and
> Confidentiality agreement. The 2014 PWG Membership Agreement calls out both
> of these documents and the links are provided below.
>
> 2. To be eligible to vote the member MUST have submitted a signed copy of
> the 2014 PWG Membership Agreement and paid their dues.
>
> 3. The PWG Definition of the Standards Development Process Version 3.0 is
> located at:
>
>   http://www.pwg.org/chair/membership_docs/pwg-process30.pdf
>
> 4. The PWG Policy on Intellectual Property and Confidentiality is located
> at:
>
>   http://www.pwg.org/chair/membership_docs/pwg-ip-policy.pdf
>
> _________________________________________________________
> Michael Sweet, Senior Printing System Engineer, PWG Chair
>
>
> _______________________________________________
> pwg-announce mailing list
> [email-masked]
> https://www.pwg.org/mailman/listinfo/pwg-announce
>
>
_______________________________________________
pwg-announce mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/pwg-announce

---

From: Ira McDonald <[email-masked]>
Date: Mon, 13 Oct 2014 21:35:04 -0400

Hi,

Please cast your vote on the IPP Scan Service by *this* Friday the 17th.

Cheers,
- Ira (PWG Secretary)

On Mon, Oct 6, 2014 at 6:06 PM, Ira McDonald <[email-masked]>
wrote:

>> This email initiates the Formal Approval vote by the PWG membership on
>> the IPP Scan Service specification, which is located at:
>>
>> Please do NOT simply reply to this note on PWG-Announce or the IPP WG
>> list (to preserve the confidentiality of your vote).
>>
>>
>> NOTES
>>