Subject: RE: I-D ACTION:draft-ietf-ipsp-spd-mib-00.txt

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 26 Jan 2004 00:14:48 +0100

I have it on my list of docs to need anotehr MIB doctor review

Thanks,
Bert 

> -----Original Message-----
> From: Wes Hardaker [mailto:[email-masked]]
> Sent: vrijdag 23 januari 2004 23:58
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: I-D ACTION:draft-ietf-ipsp-spd-mib-00.txt
> 
> 
> 
> >>>>> On Fri, 23 Jan 2004 16:01:07 -0500, 
> [email-masked] said:
> 
> Internet-Drafts> A New Internet-Draft is available from the on-line
> Internet-Drafts> Internet-Drafts directories.  This draft is a work
> Internet-Drafts> item of the IP Security Policy Working Group of the
> Internet-Drafts> IETF.
> 
> These are the final updates for the IPSP MIBs.  As discussed multiple
> times at both meetings and on the mailing lists, the original MIB is
> now split into 3 parts.  The authors do not have any outstanding work
> to do on them and feel they are complete, and thus we'd like to ask
> the AD review them (assuming the chairs approve this first of course)
> [yes, they pass the standard compile tests, etc].
> 
> Note that as agreed to by John Shriver, the chairs and the authors of
> these drafts, the dependency on the TC MIB produced by the IPsec
> working group has been removed as the definitions that were being
> defined in draft-ietf-ipsec-doi-tc-mib-07.txt have been rolled into
> these documents as necessary instead [the draft in question was not
> going to be produced within the IPsec working group any longer].
> -- 
> Wes Hardaker
> Sparta
>

---

From: Wes Hardaker <[email-masked]>
Date: Mon, 26 Jan 2004 07:01:23 -0800

>>>>> On Mon, 26 Jan 2004 00:14:48 +0100, "Wijnen, Bert (Bert)" <[email-masked]> said:

Bert> I have it on my list of docs to need anotehr MIB doctor review

Thanks Bert.

-- 
Wes Hardaker
Sparta