Subject: Re: Preliminary minutes for the IPSRA WG meeting

From: "Steven M. Bellovin" <[email-masked]>
Date: Mon, 02 Apr 2001 21:20:55 -0400

In message <[email-masked]>, "Andrew 
Krywaniuk" writes:
>(e.g. that the authors of
>the draft would vote for their own proposal)
>
As noted in the minutes, I don't have strong opinions on the subject.

>> Steve Bellovin
>> 	He is not attached to GetCert
>> 	Wanted to show that remote access authorization without
>> 		changing IKE could be done

In fact, that's what I said when I did the first presentation on 
getcert.

		--Steve Bellovin, http://www.research.att.com/~smb

---

From: "Andrew Krywaniuk" <[email-masked]>
Date: Mon, 2 Apr 2001 21:30:56 -0400

Yes, I remember you saying that. I was just wondering how the chairs arrived
at the 7-6 tally when I didn't count enough votes on the mailing list.
Paul's response cleared that up for me.

Andrew
-------------------------------------------
Upon closer inspection, I saw that the line
dividing black from white was in fact a shade
of grey. As I drew nearer still, the grey area
grew larger. And then I was enlightened.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Monday, April 02, 2001 9:21 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: Preliminary minutes for the IPSRA WG meeting
>
>
> In message
> <[email-masked]>, "Andrew
> Krywaniuk" writes:

---

From: Bittan Sara <[email-masked]>
Date: Tue, 3 Apr 2001 20:10:27 +0200 (IST)

Six people sent their votes to me, without cc'ing the list.
3 votes for PIC, 3 for GetCert.
The authors of both drafts didn't vote.
 Sara