Subject: RE: [Isms] SSH / Reusability / etc

From: "Martin Soukup" <[email-masked]>
Date: Fri, 15 Apr 2005 07:31:11 -0400

I absolutely agree with the sentiment, whether Sam agrees or not.

Martin.

> -----Original Message-----
> From: Eliot Lear [mailto:[email-masked]] 
> Sent: April 15, 2005 4:34 AM
> To: Sam Hartman
> Cc: Soukup, Martin [CAR:5K50:EXCH]; [email-masked]
> Subject: Re: [Isms] SSH / Reusability / etc
> 
> 
> Sam,
> 
> If I read your messages your are saying that it is okay to 
> explore use 
> of the ssh protocol, but that use of just the keys wouldn't 
> float your 
> boat.  Is that a fair summary?
> 
> Eliot
> 
> 
_______________________________________________
Isms mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isms

---

From: "David T. Perkins" <[email-masked]>
Date: Fri, 15 Apr 2005 09:39:44 -0700 (PDT)

HI,

> > boat.  Is that a fair summary?

Martin, would you explain your reasoning.

Thanks,
/david t. perkins