Subject: [its] Fwd: I-D Action: draft-haerri-ipv6-over-80211ocb-00.txt

From: Alexandre Petrescu <[email-masked]>
Date: Fri, 8 Jul 2016 21:29:28 +0200

Hi,

I just submitted this Internet Draft about IPv6-over-80211-OCB.

It is a work together with my co-authors and we agree on many aspects.

The distinctive aspect of this compared to other IPv6-over-80211-OCB 
draft is that it discusses security of IPv6 in vehicular communications 
context to more extent.

Alex

-------- Message transféré --------
Sujet : I-D Action: draft-haerri-ipv6-over-80211ocb-00.txt
Date : Fri, 8 Jul 2016 12:26:08 -0700
De : [email-masked]
Répondre à : [email-masked]
Pour : [email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts 
directories.

         Title           : Transmission of IPv6 Packets over IEEE 
802.11-OCB Networks
         Authors         : Jérôme Härri
                           Alexandre Petrescu
                           Christian Huitema
	Filename        : draft-haerri-ipv6-over-80211ocb-00.txt
	Pages           : 11
	Date            : 2016-07-08

Abstract:
    This document describes the mechanisms required by IPv6 to be
    transmitted on IEEE 802.11 OCB networks.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-haerri-ipv6-over-80211ocb/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-haerri-ipv6-over-80211ocb-00

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

_______________________________________________
I-D-Announce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/i-d-announce
Internet-Draft directories: http://www.ietf.org/shadow.html
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

---

From: Alexandre Petrescu <[email-masked]>
Date: Tue, 12 Jul 2016 14:59:30 +0200

Sorry, I forgot to add "-its-" to this filename.  But it is obviously 
dedicated to this group.

Alex

Le 08/07/2016 à 21:29, Alexandre Petrescu a écrit :
> its mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/its