Subject: [ipwave] ND problems on OCB, and the Problem Statement draft

From: Alexandre Petrescu <[email-masked]>
Date: Mon, 15 Apr 2019 13:39:12 +0200

Hi IPWAVErs,

While tinkering with these ND problems on OCB, and f2f discussions with 
a few kind souls in Prague, it just occured to me that:

- what seems to be required is to describe problems of ND on OCB
- we already have a problem statement draft:
   draft-ietf-ipwave-vehicular-networking
   "IP Wireless Access in Vehicular Environments (IPWAVE):
    Problem Statement and Use Cases"

Why dont we put that ND over OCB problem in the Problem Statement draft?

Alex

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Mon, 15 Apr 2019 16:14:35 +0200

Hi Alex,

This is indeed one of the aspects that are expected to be documented there.
We have discussed with the authors in the past. Help on this is very
welcome of course.

Thanks,

Carlos

On Mon, 15 Apr 2019 at 13:39, Alexandre Petrescu <
[email-masked]> wrote:

> _______________________________________________
> its mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/its
>
-- 
Sent from a mobile device, please excuse any brevity or typing errors.