Subject: [Ledger] AGENDA - Bi-weekly Call - 3pm UTC - Wed 7 Sep

From: Adrian Hope-Bailie <[email-masked]>
Date: Tue, 6 Sep 2016 23:10:38 +0200

Hi all,

We have our bi-weekly call tomorrow.

On the agenda are:

1. Encoding for crypto-conditions
See https://github.com/interledger/rfcs/issues/92

2. Standard REST Ledger API
See https://github.com/interledger/rfcs/pull/90

3. W3C TPAC
See proposed agenda:
https://github.com/interledger/rfcs/wiki/W3C-TPAC-2016-Agenda

To join the meeting, go to:
https://bluejeans.com/795795755
(Try your iPhone or Android phone)

Just want to dial in? (http://bluejeans.com/numbers)
Enter Meeting ID: 795795755

Live scribe via IRC: irc.3w.org #interledger

---

From: Evan Schwartz <[email-masked]>
Date: Wed, 7 Sep 2016 17:06:56 +0200

Sorry all, Adrian isn't available right now and we are unable to start his
meeting so please join https://bluejeans.com/2125404802 instead

On Tue, Sep 6, 2016 at 11:10 PM, Adrian Hope-Bailie <[email-masked]>
wrote:

> See proposed agenda: https://github.com/interledger/rfcs/wiki/W3C-
> TPAC-2016-Agenda
>
> _______________________________________________
> Ledger mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ledger
>
>

-- 
Evan Schwartz | Software Architect | Ripple
 <http://ripple.com>