Subject: [Lime] IETF 91

From: Ronald Bonica <[email-masked]>
Date: Mon, 20 Oct 2014 18:28:28 +0000

Folks,

It's time to start planning the agenda for IETF 91.

Would the authors of the following drafts please send email indicated whether you intend to present and how much time you need:

- draft-edprop-opsawg-multi-layer-oam-ps
- draft-king-opsawg-lime-multi-layer-oam-use-case-00
- draft-txh-opsawg-lime-gap-analysis-00

Also, if anyone else needs agenda time, please reply to this message.

Ron Bonica

---

From: Qin Wu <[email-masked]>
Date: Fri, 24 Oct 2014 10:41:53 +0000

Hi, Ron:
We like to request a timeslot to discuss draft-edprop-opsawg-multi-layer-oam-ps.
Please allocate us 15minutes, thanks!

Regards!
-Qin (on behalf of authors and contributors)
-----邮件原件-----
发件人: Lime [mailto:[email-masked]] 代表 Ronald Bonica
发送时间: 2014年10月21日 2:28
收件人: [email-masked]; Carlos Pignataro (cpignata)
主题: [Lime] IETF 91

Folks,

Ron Bonica

_______________________________________________
Lime mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lime

---

From: Tom Taylor <[email-masked]>
Date: Fri, 24 Oct 2014 09:10:07 -0400

We already have 20 minutes. Sorry, should have included you in the
correspondence. I'll forward the messages.

Probability that I make it to Hawaii is zero. I'm glad you'll be presenting.

Tom

---

From: "King, Daniel" <[email-masked]>
Date: Fri, 24 Oct 2014 13:22:56 +0000

Hi All, 

Assuming none of the other use case I-D authors requested a time slot, please assign 10 minutes for a quick overview of draft-king-opsawg-lime-multi-layer-oam-use-case.

Br, Dan. 

-----Original Message-----
From: Lime [mailto:[email-masked]] On Behalf Of Tom Taylor
Sent: 24 October 2014 14:10
To: Qin Wu; Ronald Bonica; [email-masked]; Carlos Pignataro (cpignata)
Cc: Romascanu, Dan (Dan); Mishael Wexler
Subject: Re: [Lime] IETF 91

We already have 20 minutes. Sorry, should have included you in the correspondence. I'll forward the messages.

Tom

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Fri, 24 Oct 2014 13:30:13 +0000

Dan,

Sounds good — thank you.

Carlos.

> On Oct 24, 2014, at 9:22 AM, King, Daniel <[email-masked]> wrote:
> 
> Hi All, 
>

---

From: Qin Wu <[email-masked]>
Date: Sat, 25 Oct 2014 02:07:22 +0000

Sure, I can do that. Thanks for helping ask on behalf of team.
As you know, draft-ww-opsawg-multi-layer-oam has been marked 
as replaced by draft-edprop-opsawg-multi-layer-oam-ps in the 
IETF Internet-Drafts database.

Regards!
-Qin
-----邮件原件-----
发件人: Tom Taylor [mailto:[email-masked]] 
发送时间: 2014年10月24日 21:10
收件人: Qin Wu; Ronald Bonica; [email-masked]; Carlos Pignataro (cpignata)
抄送: Romascanu, Dan (Dan); Mishael Wexler
主题: Re: IETF 91

Tom

---

From: Yuji Tochio <[email-masked]>
Date: Mon, 27 Oct 2014 10:57:50 +0900

Hi Rom

I am sorry for late reply...
We (Authors of draft-txh..) would like to ask for 5 min to present the gap analysis draft.
And the version 01 will be posted today.

Thanks,
Yuji and Authors of draft-txh-opsawg-lime-gap-analysis

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Mon, 27 Oct 2014 13:23:07 +0000

Hi, Yuji,

Added to the agenda.

WG,

New version of the agenda uploaded at https://datatracker.ietf.org/meeting/91/agenda/lime/. We have a tight agenda for our first meeting. Please review.

Presenters,

Please send in your presentations to Ron and myself as soon as you have them.

Thanks,

Carlos.

On Oct 26, 2014, at 9:57 PM, Yuji Tochio <[email-masked]<mailto:[email-masked]>> wrote:

Hi Rom

Thanks,

Ron Bonica

_______________________________________________
Lime mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lime

_______________________________________________
Lime mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lime