Subject: [Lime] Monday session

From: Gregory Mirsky <[email-masked]>
Date: Sat, 11 Oct 2014 23:28:18 +0000

Dear All,
congratulations and many thanks to everyone  who worked hard on the charter and use case documents to reach this truly remarkable milestone:
1300-1500 HST

Monday Afternoon Session I

Coral 3<http://tools.ietf.org/agenda/91/venue/?room=coral-3>

GEN

ianaplan<https://datatracker.ietf.org/doc/charter-ietf-ianaplan/>

[https://datatracker.ietf.org/images/color-palette-4x4.gif]Planning for the IANA/NTIA Transition

Lehua Suite<http://tools.ietf.org/agenda/91/venue/?room=lehua-suite>

INT

pcp<https://datatracker.ietf.org/doc/charter-ietf-pcp/>

[https://datatracker.ietf.org/images/color-palette-4x4.gif]Port Control Protocol

Coral 5<http://tools.ietf.org/agenda/91/venue/?room=coral-5>

OPS

lime<https://datatracker.ietf.org/doc/charter-ietf-lime/>

[https://datatracker.ietf.org/images/color-palette-4x4.gif]Layer Independent OAM Management in the Multi-Layer Environment

Coral 1<http://tools.ietf.org/agenda/91/venue/?room=coral-1>

RAI

stir<https://datatracker.ietf.org/doc/charter-ietf-stir/>

[https://datatracker.ietf.org/images/color-palette-4x4.gif]Secure Telephone Identity Revisited

Coral 4<http://tools.ietf.org/agenda/91/venue/?room=coral-4>

RTG

bier

[https://datatracker.ietf.org/images/color-palette-4x4.gif]Bit Indexed Explicit Replication BOF

Kahili 1/2<http://tools.ietf.org/agenda/91/venue/?room=kahili-12>

SEC

mile<https://datatracker.ietf.org/doc/charter-ietf-mile/>

[https://datatracker.ietf.org/images/color-palette-4x4.gif]Managed Incident Lightweight Exchange

Coral 2<http://tools.ietf.org/agenda/91/venue/?room=coral-2>

TSV

aqm<https://datatracker.ietf.org/doc/charter-ietf-aqm/>

[https://datatracker.ietf.org/images/color-palette-4x4.gif]Active Queue Management and Packet Scheduling

Hibiscus 1/2<http://tools.ietf.org/agenda/91/venue/?room=hibiscus-12>

TSV

cdni<https://datatracker.ietf.org/doc/charter-ietf-cdni/>

[https://datatracker.ietf.org/images/color-palette-4x4.gif]Content Delivery Networks Interconnection

                Regards,
                                Greg

---

From: Benoit Claise <[email-masked]>
Date: Sun, 12 Oct 2014 08:45:47 +0200

Hi Greg,

> Dear All,
>
> congratulations and many thanks to everyone  who worked hard on the 
> charter and use case documents to reach this truly remarkable milestone:
>
Sure.
However, this is not yet a WG at this point in time.
If all goes well, this will be approved by the IESG during the telechat 
on Thursday.

Regards, Benoit
> Coral 3 <http://tools.ietf.org/agenda/91/venue/?room=coral-3>
>
> 	
>
> GEN
>
> 	
>
> ianaplan <https://datatracker.ietf.org/doc/charter-ietf-ianaplan/>
>
> 	
>
> https://datatracker.ietf.org/images/color-palette-4x4.gifPlanning for 
> the IANA/NTIA Transition
>
> 	
>
> 	
>
> Lehua Suite <http://tools.ietf.org/agenda/91/venue/?room=lehua-suite>
>
> 	
>
> INT
>
> 	
>
> pcp <https://datatracker.ietf.org/doc/charter-ietf-pcp/>
>
> 	
>
> https://datatracker.ietf.org/images/color-palette-4x4.gifPort Control 
> Protocol
>
> 	
>
> 	
>
> *Coral 5 <http://tools.ietf.org/agenda/91/venue/?room=coral-5>***
>
> 	
>
> *OPS***
>
> 	
>
> *lime <https://datatracker.ietf.org/doc/charter-ietf-lime/> ***
>
> 	
>
> *https://datatracker.ietf.org/images/color-palette-4x4.gifLayer 
> Independent OAM Management in the Multi-Layer Environment ***
>
> 	
>
> 	
>
> Coral 1 <http://tools.ietf.org/agenda/91/venue/?room=coral-1>
>
> 	
>
> RAI
>
> 	
>
> stir <https://datatracker.ietf.org/doc/charter-ietf-stir/>
>
> 	
>
> https://datatracker.ietf.org/images/color-palette-4x4.gifSecure 
> Telephone Identity Revisited
>
> 	
>
> 	
>
> Coral 4 <http://tools.ietf.org/agenda/91/venue/?room=coral-4>
>
> 	
>
> RTG
>
> 	
>
> bier
>
> 	
>
> https://datatracker.ietf.org/images/color-palette-4x4.gifBit Indexed 
> Explicit Replication BOF
>
> 	
>
> 	
>
> Kahili 1/2 <http://tools.ietf.org/agenda/91/venue/?room=kahili-12>
>
> 	
>
> SEC
>
> 	
>
> mile <https://datatracker.ietf.org/doc/charter-ietf-mile/>
>
> 	
>
> https://datatracker.ietf.org/images/color-palette-4x4.gifManaged 
> Incident Lightweight Exchange
>
> 	
>
> 	
>
> Coral 2 <http://tools.ietf.org/agenda/91/venue/?room=coral-2>
>
> 	
>
> TSV
>
> 	
>
> aqm <https://datatracker.ietf.org/doc/charter-ietf-aqm/>
>
> 	
>
> https://datatracker.ietf.org/images/color-palette-4x4.gifActive Queue 
> Management and Packet Scheduling
>
> 	
>
> 	
>
> Hibiscus 1/2 <http://tools.ietf.org/agenda/91/venue/?room=hibiscus-12>
>
> 	
>
> TSV
>
> 	
>
> cdni <https://datatracker.ietf.org/doc/charter-ietf-cdni/>
>
> 	
>
> https://datatracker.ietf.org/images/color-palette-4x4.gifContent 
> Delivery Networks Interconnection
>
> 	
>
>                 Regards,
>
>                                 Greg
>
>
>
> _______________________________________________
> Lime mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lime

---

From: "King, Daniel" <[email-masked]>
Date: Sun, 12 Oct 2014 11:20:01 +0000

Great, looks like a perfect session day/time with very little overlap with other relevant WGs.

Br, Dan.

From: Lime [mailto:[email-masked]] On Behalf Of Gregory Mirsky
Sent: 12 October 2014 00:28
To: [email-masked]
Subject: [Lime] Monday session

Dear All,

GEN

INT

OPS

RAI

RTG

bier

SEC

TSV

TSV

                Regards,
                                Greg