Subject: [Lime] *DRAFT* Minutes for LIME at IETF91 posted

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Sat, 22 Nov 2014 16:04:37 +0000

WG,

The IETF91 LIME WG Session Minutes has been posted.
http://www.ietf.org/proceedings/91/minutes/minutes-91-lime

Special thanks to Qin Wu for scribing and capturing these!

If there are omissions or corrections, please respond to the list.

Thanks,

Carlos.

---

From: "Doolan, Paul (Coriant - US/Irving)" <[email-masked]>
Date: Sat, 22 Nov 2014 18:09:20 +0000

Hi Carlos,

On Nov 22, 2014, at 11:04 AM, "Carlos Pignataro (cpignata)" <[email-masked]<mailto:[email-masked]>>
 wrote:

f there are omissions or corrections, please respond to the list.

Looking at the minutes of my presentation I find:

For bullet one you wrote:

"Dan pointed that RFC6291 also have recomendation to how to use OAM in IETF
Paul said point taken."

This might be more accurately stated:

Dan pointed that RFC6291 contains recommendations on how to use the term OAM in IETF. Paul said point taken

6291 is about the meaning of the acronym more than about OAM itself.

For bullet two you wrote:

"Ron asked that this draft may be useful when we deveope work item and contiute to be useful after WG is shut down, who will be the user? Paul mentioned perhaps some from ITU-T."

What I believe I said (or at least meant to) in answer to Ron's question was that the work (in the draft) would be useful to anyone who sought to have a concise and accessible summary of the ITU-T work in this area. It took a long time to assemble the material in it and would save others repeating that. So I think this bullet might be more accurately minuted as:

Ron asked that this draft may be useful when we deveope work item and contiute to be useful after WG is shut down, who will be the user? Paul mentioned that it would continue be useful to anyone looking for a concise summary of the (extensive) ITU-T SG15 work in this area.

I hope you find these modifications accurate and agreeable.

thanks for the minutes and for entertaining the presentation,
best,
pd

---

From: Huub van Helvoort <[email-masked]>
Date: Sat, 22 Nov 2014 21:30:48 +0100

Hello Carlos, Qin,

> If there are omissions or corrections, please respond to the list.

Were there no comments on the presentation by Yuji Tochio?

Gap Analysis for LIME
https://tools.ietf.org/agenda/91/slides/slides-91-lime-1.pdf
Yuji Tochio

Best regards, Huub.

-- 
*****************************************************************
               请记住，你是独一无二的，就像其他每一个人一样

---

From: Yuji Tochio <[email-masked]>
Date: Sun, 23 Nov 2014 11:15:38 +0900

Hi Huub and all

Right, due to the lack of time, it was only presentation.

Thanks Yuji

---

From: Huub van Helvoort <[email-masked]>
Date: Sun, 23 Nov 2014 11:38:18 +0100

Hello Yuji,

> Right, due to the lack of time, it was only presentation.

It would be good to mention this in the minutes, to avoid further
inquiries.

Cheers, Huub.

> _______________________________________________
> Lime mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lime
>

---

From: Qin Wu <[email-masked]>
Date: Mon, 24 Nov 2014 01:30:28 +0000

Hi, Paul:
Thanks for adding missing pieces. Your proposed modification works for me.

Regards!
-Qin
发件人: Lime [mailto:[email-masked]] 代表 Doolan, Paul (Coriant - US/Irving)
发送时间: 2014年11月23日 2:09
收件人: Carlos Pignataro (cpignata)
抄送: [email-masked]
主题: Re: [Lime] *DRAFT* Minutes for LIME at IETF91 posted

Hi Carlos,

Paul said point taken."

---

From: Qin Wu <[email-masked]>
Date: Mon, 24 Nov 2014 01:32:05 +0000

Yuji is correct, Huub's suggestion makes sense.
Thanks Huub.

Regards!
-Qin
-----邮件原件-----
发件人: Lime [mailto:[email-masked]] 代表 Huub van Helvoort
发送时间: 2014年11月23日 18:38
收件人: [email-masked]
主题: Re: [Lime] *DRAFT* Minutes for LIME at IETF91 posted

Hello Yuji,

> Right, due to the lack of time, it was only presentation.

It would be good to mention this in the minutes, to avoid further inquiries.

Cheers, Huub.

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Mon, 24 Nov 2014 22:30:27 +0000

WG,

Revised minutes have been uploaded:
http://www.ietf.org/proceedings/91/minutes/minutes-91-lime

Thanks to Huub, Paul, and Qin for the corrections.

— Carlos.

On Nov 22, 2014, at 11:04 AM, Carlos Pignataro (cpignata) <[email-masked]<mailto:[email-masked]>> wrote:

WG,

Thanks,

Carlos.