Subject: [Lime] IETF 93 agenda

From: Ronald Bonica <[email-masked]>
Date: Mon, 6 Jul 2015 15:32:21 +0000

Folks,

If you have anything that you would like to discuss at IETF 93, please send a request to Carlos and me.

We only have a 1 hour slot and I suspect that most of that will be consumed by the YANG model. So, there isn't much time available on the agenda.

Ron Bonica

---

From: Tom Taylor <[email-masked]>
Date: Mon, 6 Jul 2015 16:19:28 -0400

Could we have 10 minutes for the applicability statement: 
draft-zhuang-lime-yang-oam-model-applicability-00.txt?

On 06/07/2015 11:32 AM, Ronald Bonica wrote:
> _______________________________________________
> Lime mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lime
>

---

From: Qin Wu <[email-masked]>
Date: Tue, 7 Jul 2015 04:47:11 +0000

Chairs:
We like to ask for a joint timeslot to discuss LIME base YANG model and LIME PM YANG model.
Deepak will lead the discussion for LIME base model and I will take care of LIME PM model. Thanks!

Qin/Deepak
-----邮件原件-----
发件人: Lime [mailto:[email-masked]] 代表 Ronald Bonica
发送时间: 2015年7月6日 23:32
收件人: [email-masked]; Carlos Pignataro (cpignata)
主题: [Lime] IETF 93 agenda

Folks,

Ron Bonica