Subject: [Lime] draft-ietf-lime-yang-oam-model-00

From: Ronald Bonica <[email-masked]>
Date: Mon, 31 Aug 2015 15:00:54 +0000

Folks,

Over the weekend, I mistakenly approved the posting of draft-ietf-lime-yang-oam-model-00. This document is still in WG last call.

Please continue the last call discussion. I will correct the administrative error.

Ron Bonica

---

From: Yuji Tochio <[email-masked]>
Date: Tue, 01 Sep 2015 09:12:32 +0900

Hi Ron

After posting my mail a hour before, I have noticed this mail...
Sorry for my missing this post.

Regards, Yuji

On 2015/09/01 0:00, Ronald Bonica wrote:
> _______________________________________________
> Lime mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lime

---

From: Ronald Bonica <[email-masked]>
Date: Tue, 1 Sep 2015 00:44:42 +0000

Yuji,

No problem. My mistake was the root cause.

                                         Ron

> -----Original Message-----
> From: Yuji Tochio [mailto:[email-masked]]
> Sent: Monday, August 31, 2015 8:13 PM
> To: Ronald Bonica <[email-masked]>; [email-masked]
> Subject: Re: [Lime] draft-ietf-lime-yang-oam-model-00
> 
> Hi Ron
> 
> > Over the weekend, I mistakenly approved the posting of draft-ietf-lime-
> yang-oam-model-00. This document is still in WG last call.
> >