Subject: Re: [Lime] Call for Adoption: draft-tissa-lime-yang-oam-model-06

From: "Deepak Kumar (dekumar)" <[email-masked]>
Date: Tue, 11 Aug 2015 22:36:36 +0000

Support as a coauthor, I am not aware of any relevant IPR.

Thanks,
Deepak

From: "Carlos Pignataro (cpignata)" <[email-masked]<mailto:[email-masked]>>
Date: Saturday, August 8, 2015 at 1:11 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Lime] Call for Adoption: draft-tissa-lime-yang-oam-model-06

LIME,

This email starts a two-week poll on adopting draft-tissa-lime-yang-oam-model-06 [1] as a LIME working group item.

Please send comments to the list and state if you support adoption or not (in the later case, please also state the reasons).

This poll runs until ** August 24th, 2015 **.

We are also polling for knowledge of any IPR that applies to this draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

*If you are listed as a document author or contributor*, please respond to this email and indicate whether or not you are aware of any relevant IPR.

The draft will not be adopted until a response has been received from each author and contributor.

If you are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Ron Bonica / Carlos Pignataro
LIME co-chairs

[1] http://datatracker.ietf.org/doc/draft-tissa-lime-yang-oam-model/

---

From: andy L <[email-masked]>
Date: Wed, 12 Aug 2015 03:18:33 +0000

The framework is neat, I support adopting this draft as WG item for further
discuss.
Andrew

> From: "Carlos Pignataro (cpignata)" <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Cc: "[email-masked]" <
> [email-masked]>
> This email starts a two-week poll on
> adopting draft-tissa-lime-yang-oam-model-06 [1] as a LIME working group
> item.
>
> Please send comments to the list and state if you support adoption or not
> (in the later case, please also state the reasons).
>
> We are also polling for knowledge of any IPR that applies to this draft,
> to ensure that IPR has been disclosed in compliance with IETF IPR rules
> (see RFCs 3979, 4879, 3669 and 5378 for more details).
>
> *If you are listed as a document author or contributor*, please respond to
> this email and indicate whether or not you are aware of any relevant IPR.
>
> If you are not listed as an author or contributor, then please explicitly
> respond only if you are aware of any IPR that has not yet been disclosed in
> conformance with IETF rules.
>
> Thank you,
>
> _______________________________________________
> Lime mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lime
>
>

---

From: "Samer Salam (ssalam)" <[email-masked]>
Date: Mon, 24 Aug 2015 15:53:36 +0000

Support as co-author.
I am not aware of any IPR that hasn't been already disclosed.

Regards,
Samer

LIME,

Thank you,