Subject: [Lime] minutes

From: Ron Bonica <[email-masked]>
Date: Tue, 29 Nov 2016 14:20:44 +0000

Folks,

Would the person who took minutes in Seoul please unicast them to me?

                                      Ron

---

From: Ron Bonica <[email-masked]>
Date: Tue, 29 Nov 2016 15:47:05 +0000

Folks,

If nobody objects, I will post these minutes on Friday

                                     Ron

> -----Original Message-----
> From: Robert Wilton [mailto:[email-masked]]
> Sent: Tuesday, November 29, 2016 9:41 AM
> To: Ron Bonica <[email-masked]>
> Subject: Re: [Lime] minutes
> 
> Hi Ron,
> 
> That might have been me ... I'm not sure whether anyone else was taking
> minutes as well.
> 
> I took some minutes directly on the Lime Etherpad:
> 
> http://etherpad.tools.ietf.org:9000/p/notes-ietf-97-
> lime?useMonospaceFont=true
> 
> HTH,
> Rob
> 
> 
> On 29/11/2016 14:20, Ron Bonica wrote:
> > Folks,
> >
> > _______________________________________________
> > Lime mailing list
> > [email-masked]
> > https://www.ietf.org/mailman/listinfo/lime
> > .
> >