Subject: Re: [lisp] I-D Action:draft-farinacci-lisp-lig-01.txt

From: Stephane Bortzmeyer <[email-masked]>
Date: Tue, 16 Jun 2009 10:56:36 +0200

On Thu, May 07, 2009 at 11:45:01AM -0700,
 [email-masked] <[email-masked]> wrote 
 a message of 49 lines which said:

> 	Title           : LISP Internet Groper (LIG)

>   The public domain implementation of lig is available at
>   sourceforge.net.

Where on Sourceforge? Querying 'lig' on the site yields three
non-related projects. Querying 'lisp' is not realistic :-)

---

From: David Meyer <[email-masked]>
Date: Tue, 16 Jun 2009 06:53:25 -0700

> non-related projects. Querying 'lisp' is not realistic :-)

	My bad. I haven't gotten it done yet. I can provide my
	code to you if you want it...Let me know.

	Dave