Subject: [lisp] Early Monday morning diffs

From: Dino Farinacci <[email-masked]>
Date: Mon, 28 Sep 2009 00:47:28 -0700

Contains Margaret's text in the intro section of "Encapsultated  
Control Message Formats".

Chairs, have any idea when we can have rough consensus on this and  
when we can post -05?

Thanks,
Dino/Dave/Darrel/Vince

---

From: "Darrel Lewis (darlewis)" <[email-masked]>
Date: Mon, 28 Sep 2009 09:58:50 -0700

Dino,

Sam and I will let you know today our thoughts on the document and when
we feel its OK to post.

-Darrel 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Dino Farinacci (dino)
> Sent: Monday, September 28, 2009 12:47 AM
> To: [email-masked]
> Subject: [lisp] Early Monday morning diffs
>