Subject: Re: [lisp] #22: An ETR MUST consume UDP port 4342 packets not addressed to it

From: "lisp issue tracker" <[email-masked]>
Date: Tue, 08 Dec 2009 10:48:45 -0000

#22: An ETR MUST consume UDP port 4342 packets not addressed to it
----------------------------------+-----------------------------------------
Reporter:  hartmans-ietf@…        |       Owner:     
    Type:  technical              |      Status:  new
Priority:  major                  |   Component:  alt
Severity:  -                      |    Keywords:     
----------------------------------+-----------------------------------------

Comment(by hartmans-ietf@…):

 See #23

-- 
Ticket URL: <http://tools.ietf.org/wg/lisp/trac/ticket/22#comment:1>
lisp <http://tools.ietf.org/lisp/>
LISP WG document issues

---

From: "lisp issue tracker" <[email-masked]>
Date: Tue, 08 Dec 2009 10:50:21 -0000

> See #23
 Actually, make that see #24.

-- 
Ticket URL: <http://trac.tools.ietf.org/wg/lisp/trac/ticket/22#comment:2>
lisp <http://tools.ietf.org/lisp/>
LISP WG document issues