Subject: [lisp] #91: Data probe (comment 12 reported by Y. Rekhter)

From: "lisp issue tracker" <[email-masked]>
Date: Wed, 28 Apr 2010 05:10:18 -0000

#91: Data probe (comment 12 reported by Y. Rekhter)
-------------------------------+--------------------------------------------
Reporter:  wmhaddad@…          |       Owner:     
    Type:  technical           |      Status:  new
Priority:  major               |   Component:  alt
Severity:  -                   |    Keywords:     
-------------------------------+--------------------------------------------
 Data Probe:

     a LISP-encapsulated data packet where the inner header
     destination address equals the outer header destination address

 These are discouraged by [ALT] due to scalability concerns.  Perhaps this
 should be noted, or Data Probes should be moved to an appendix.

-- 
Ticket URL: <http://trac.tools.ietf.org/wg/lisp/trac/ticket/91>
lisp <http://tools.ietf.org/lisp/>
LISP WG document issues

---

From: "lisp issue tracker" <[email-masked]>
Date: Wed, 28 Apr 2010 05:54:04 -0000

Priority:  major               |   Component:  draft-ietf-lisp
Changes (by wmhaddad@…):

  * component:  alt => draft-ietf-lisp

-- 
Ticket URL: <http://trac.tools.ietf.org/wg/lisp/trac/ticket/91#comment:1>
lisp <http://tools.ietf.org/lisp/>
LISP WG document issues