Subject: [lisp] Android feature request for LISP

From: Rene Bartsch <[email-masked]>
Date: Thu, 07 Nov 2013 15:56:07 +0100

I've created a LISP feature request for Android 
(http://code.google.com/p/android/issues/detail?id=61794).

Please second that feature request with your names and companies showing 
it's a serious feature request to encourage Google to implement LISP 
into Android! :-)

-- 
Best regards,

Rene Bartsch, B. Sc. Informatics

---

From: Lori Jakab <[email-masked]>
Date: Thu, 7 Nov 2013 17:53:40 +0200

Hi Rene,

While not integrated deep into the Android operating system, there is an open source project implementing LISP for Android:http://lispmob.org/  Not sure if you're already familiar with it, but you may want to take a look.

HTH,
-Lori

On Nov 7, 2013, at 4:56 PM, Rene Bartsch <[email-masked]> wrote:

> I've created a LISP feature request for Android (http://code.google.com/p/android/issues/detail?id=61794).
> 
> Please second that feature request with your names and companies showing it's a serious feature request to encourage Google to implement LISP into Android! :-)
> 
> 
> -- 
> Best regards,
> 
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp