Subject: [lisp] draft-iannone-eid-block-mgmnt-03

From: Terry Manderson <[email-masked]>
Date: Tue, 19 Nov 2013 15:25:36 -0800

In Vancouver the chairs received a request for the following document to be
adopted as a WG item.

http://tools.ietf.org/html/draft-iannone-lisp-eid-block-mgmnt-03

Here starts a 14 day call for adoption, this call will end on
Wednesday the 4th December, 2013.

Please email the WG list stating that you either accept, or not accept, the
item.

If you email to support the acceptance of this document as a WG item,
please
also indicate if you are able and willing to either contribute to, or
review, (or both) the draft.

Sitting in silence does not indicate support, please respond appropriately.

Cheers
Terry

---

From: Fabio Maino <[email-masked]>
Date: Tue, 19 Nov 2013 16:08:21 -0800

I support adoption, and I'm willing to review.

Fabio

On 11/19/13, 3:25 PM, Terry Manderson wrote:
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Dino Farinacci <[email-masked]>
Date: Tue, 19 Nov 2013 20:07:53 -0800

Accept. 

Dino 

> On Nov 19, 2013, at 3:25 PM, Terry Manderson <[email-masked]> wrote:
>

---

From: Lori Jakab <[email-masked]>
Date: Wed, 20 Nov 2013 09:19:44 +0200

I support the adoption of the document as a working group item.

-Lori

---

From: Damien Saucez <[email-masked]>
Date: Wed, 20 Nov 2013 08:52:30 +0100

I support the adoption of this document as WG doc.

Damien Saucez

---

From: Sharon Barkai <[email-masked]>
Date: Wed, 20 Nov 2013 07:58:56 +0000

Support. We may see OTT lisp overlay carriers spawn to use it.

Looking forward to the nfv nvo lisp drafts getting into this excellent pioneering Wg..

Perhaps after the next interim :)

--szb

On Nov 19, 2013, at 3:25 PM, "Terry Manderson" <[email-masked]> wrote:

Cheers
Terry

---

From: Florin Coras <[email-masked]>
Date: Wed, 20 Nov 2013 11:01:44 +0100

I support the adoption of this document as working group item.

Florin

---

From: "Victor Moreno (vimoreno)" <[email-masked]>
Date: Wed, 20 Nov 2013 12:11:32 +0000

Support, review

Victor

---

From: Alberto Rodriguez-Natal <[email-masked]>
Date: Wed, 20 Nov 2013 17:57:12 +0100

I support the acceptance of this document as a WG item

---

From: "Gibbs, Michael" <[email-masked]>
Date: Wed, 20 Nov 2013 17:13:08 +0000

Mike Gibbs

Sent from my iPhone

---

From: Roger Jørgensen <[email-masked]>
Date: Wed, 20 Nov 2013 20:00:08 +0100

> Sitting in silence does not indicate support, please respond appropriately.

Maybe needless to say, accept it as wg item :-)

Roger - co-author
-- 

Roger Jorgensen           | ROJO9-RIPE
[email-masked]          | - IPv6 is The Key!
http://www.jorgensen.no   | [email-masked]