Subject: [lisp] Confirming consensus on draft-ietf-lisp-introduction

From: Terry Manderson <[email-masked]>
Date: Tue, 19 Nov 2013 15:25:22 -0800

All,

During the meeting in Vancouver the in-room consensus was to NOT split the
document into two.

This email is to confirm same on the WG mailing list.

If you do not agree with the consensus from the IETF88 LISP WG meeting AND
have a substantive argument as to why - please speak up.

You have until midnight Monday 26th November (UTC), after that I intend to
issue a last call as per WG in-room discussion.

Cheers
Terry

---

From: Fabio Maino <[email-masked]>
Date: Tue, 19 Nov 2013 16:06:25 -0800

confirm.

Fabio

On 11/19/13, 3:25 PM, Terry Manderson wrote:
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Luigi Iannone <[email-masked]>
Date: Tue, 26 Nov 2013 11:14:35 +0100

Hi,

actually the 26th is a tuesday.. so may be I am still on time.

I vote to NOT split the document, keep it as it is.

Luigi