Subject: [lisp] WGLC for draft-ietf-lisp-introduction

From: Terry Manderson <[email-masked]>
Date: Tue, 26 Nov 2013 18:42:44 -0800

All,

Following my question regarding the state of draft-ietf-lisp-introduction,
and as requested in Vancouver, the authors of draft-ietf-lisp-introduction
have requested a work group last call.

Here starts a 14 day last call for this document, the last call will end on
Wednesday 11th December 2013.

You will find its text here:
http://tools.ietf.org/html/draft-ietf-lisp-introduction

Please review this WG item and provide any last comments.

Cheers
Terry

---

From: Ross Callon <[email-masked]>
Date: Wed, 27 Nov 2013 16:54:41 +0000

Just to be clear, this is on the -03 version, dated October 21, 2013. Correct? 

Thanks, Ross

-----Original Message-----
From: lisp [mailto:[email-masked]] On Behalf Of Terry Manderson
Sent: Tuesday, November 26, 2013 9:43 PM
To: [email-masked]
Subject: [lisp] WGLC for draft-ietf-lisp-introduction

All,

Cheers
Terry

---

From: Terry Manderson <[email-masked]>
Date: Wed, 27 Nov 2013 19:45:47 -0800

Hi Ross,

Correct.

T.