Subject: [lisp] https://datatracker.ietf.org/doc/draft-ietf-lisp-eid-block/

From: "Joel M. Halpern" <[email-masked]>
Date: Thu, 20 Mar 2014 14:26:50 -0400

The draft LISP EID Block has been revised to reflect the WG discussion 
and comments received.

This starts a last call for this document, ending April 4, 2014.
Please review thisdocument and indicate to the email lsit whether there 
are issues or you think it is complete and ready to go to the IESG.

This document is a companion to draft-iannone-lisp-eid-block-mgmnt-03.

Yours,
Joel

---

From: Damien Saucez <[email-masked]>
Date: Thu, 20 Mar 2014 19:32:39 +0100

I support the draft as it reflects the last WG discussions.

Damien Saucez

On 20 Mar 2014, at 19:26, Joel M. Halpern <[email-masked]> wrote:

> The draft LISP EID Block has been revised to reflect the WG discussion and comments received.
> 
> Please review thisdocument and indicate to the email lsit whether there are issues or you think it is complete and ready to go to the IESG.
> 
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Dino Farinacci <[email-masked]>
Date: Thu, 20 Mar 2014 12:10:23 -0700

I support this draft is ready to go to the IESG.

Dino

---

From: Dino Farinacci <[email-masked]>
Date: Thu, 20 Mar 2014 12:10:23 -0700

Dino

---

From: Lori Jakab <[email-masked]>
Date: Fri, 21 Mar 2014 07:48:57 +0200

I think this draft is complete and ready to go to the IESG.

-Lori

---

From: Florin Coras <[email-masked]>
Date: Fri, 21 Mar 2014 08:26:13 +0100

I think the draft is ready to go to the IESG.

Florin

On 03/20/2014 07:26 PM, Joel M. Halpern wrote:
> Please review thisdocument and indicate to the email lsit whether 
> there are issues or you think it is complete and ready to go to the IESG.
>

---

From: Albert Cabellos <[email-masked]>
Date: Tue, 25 Mar 2014 01:25:37 +0100

+1

Albert