Subject: Re: [lisp] Expiration impending: <draft-farinacci-lisp-signal-free-multicast-03.txt>

From: Dino Farinacci <[email-masked]>
Date: Fri, 4 Dec 2015 17:01:12 -0800

I have not received a response. Does silence mean consent? Chairs?

Dino

> On Nov 30, 2015, at 10:04 AM, Dino Farinacci <[email-masked]> wrote:
> 
> Folks, I presented this at many WG meetings and felt it is ready for working group document. I asked this in Yokohama and want to follow-up now on the list.
> 
> Since the individual submission is about to expire, I am wonder if I can resubmit it as draft-ietf-lisp-signal-free-multicast-00?
> 
> Chairs?
> 
> Dino
> 
>> Begin forwarded message:
>> 
>> From: IETF Secretariat <[email-masked]>
>> Date: November 30, 2015 at 4:42:04 AM PST
>> To: <[email-masked]>
>> Subject: Expiration impending: <draft-farinacci-lisp-signal-free-multicast-03.txt>
>> 
>> The following draft will expire soon:
>> 
>> Name:     draft-farinacci-lisp-signal-free-multicast
>> Title:    Signal-Free LISP Multicast
>> State:    I-D Exists
>> Expires:  2015-12-10 (in 1 week, 2 days)
>> 
>

---

From: "Joel M. Halpern" <[email-masked]>
Date: Sat, 5 Dec 2015 09:12:45 -0500

Unfortunately, silence does not mean consent.
So let me send a separate more formal call for adoption.

On 12/4/15 8:01 PM, Dino Farinacci wrote:
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp
>