Subject: [lisp] lisp - Requested session has been scheduled for IETF 97

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 21 Oct 2016 16:21:13 -0700

Dear Luigi Iannone,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

lisp Session 1 (1:30:00)
    Wednesday, Morning Session I 0930-1100
    Room Name: Studio 4 size: 100
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: Locator/ID Separation Protocol
Area Name: Routing Area
Session Requester: Luigi Iannone

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: rtgwg nvo3 i2rs sidr grow sfc sdnrg nfvrg pim intarea
 Second Priority: mboned icnrg irtfopen idr spring bier maprg
 Third Priority: l2tpext bess

Special Requests:
  
---------------------------------------------------------

---

From: Luigi Iannone <[email-masked]>
Date: Tue, 25 Oct 2016 16:13:46 +0200

Hi All,

We have a time slot during the next IETF in Seoul so it is time to fix the agenda for our WG.
The LISP WG  is scheduled to meet on Wednesday, November 16th, 2016, from 9:30 to 11:00 (1.5 hours) 

Please send your requests for agenda items (Presenter’s name, ppt title, slot duration) 
to [email-masked] <mailto:[email-masked]> by Monday 31st October, 2016.

Thanks

Joel & Luigi

> On 22 Oct 2016, at 01:21, IETF Secretariat <[email-masked]> wrote:
> 
> Dear Luigi Iannone,
>