Subject: [lisp] WG Last Call for draft-ietf-lisp-rfc6833bis-10

From: Luigi Iannone <[email-masked]>
Date: Thu, 5 Apr 2018 16:35:17 +0200

Hi All,

During our last meeting it was apparent that the work on the LISP document  [https://tools.ietf.org/html/draft-ietf-lisp-rfc6833bis-10 <https://tools.ietf.org/html/draft-ietf-lisp-rfc6833bis-10>]
seems done and the document ready for WG Last Call. 

This email starts the usual two weeks WG Last Call, to end April 20th, 2018.

Please review this WG document and let the WG know if you agree that it is ready for handing to the AD.
If you have objections, please state your reasons why, and explain what it would take to address your concerns.

Thanks

Luigi & Joel

---

From: Fabio Maino <[email-masked]>
Date: Fri, 20 Apr 2018 10:43:57 -0700

I have read the document and I think it's ready to be handed to the AD.

I feel the document does a very good job of describing the LISP CP, and 
addresses the issues that were raised by the WG.

Thanks,
Fabio

On 4/5/18 7:35 AM, Luigi Iannone wrote:
> Hi All,
>
> During our last meeting it was apparent that the work on the LISP 
> document  [https://tools.ietf.org/html/draft-ietf-lisp-rfc6833bis-10]
> If you have objections, please state your reasons why, and explain 
> what it would take to address your concerns.
>
> Thanks
>
> Luigi & Joel
>
>
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Alberto Rodriguez-Natal <[email-masked]>
Date: Fri, 20 Apr 2018 11:53:39 -0700

I have reviewed the document and I think is ready for the AD.

Thanks,
Alberto

On Thu, Apr 5, 2018 at 7:35 AM, Luigi Iannone <[email-masked]> wrote:

> Hi All,
>
> During our last meeting it was apparent that the work on the LISP document
>  [https://tools.ietf.org/html/draft-ietf-lisp-rfc6833bis-10]

---

From: Lori Jakab <[email-masked]>
Date: Mon, 23 Apr 2018 10:06:30 +0200

Hi,

I think this document is ready to be handed to the AD.

Best regards,
-Lori

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Mon, 23 Apr 2018 21:41:38 +0000

I have reviewed this document and I believe it's ready for the AD.

Regards,
Reshad.

From: lisp <[email-masked]> on behalf of Luigi Iannone <[email-masked]>
Date: Thursday, April 5, 2018 at 10:35 AM
To: "[email-masked] list" <[email-masked]>
Subject: [lisp] WG Last Call for draft-ietf-lisp-rfc6833bis-10

Hi All,

During our last meeting it was apparent that the work on the LISP document  [https://tools.ietf.org/html/draft-ietf-lisp-rfc6833bis-10]
seems done and the document ready for WG Last Call.

Thanks

Luigi & Joel

---

From: "Victor Moreno (vimoreno)" <[email-masked]>
Date: Mon, 23 Apr 2018 22:05:19 +0000

I have reviewed the document and I believe it is ready to progress to the next step and be handed to the AD.

-v

On Apr 5, 2018, at 7:35 AM, Luigi Iannone <[email-masked]<mailto:[email-masked]>> wrote:

Hi All,

Thanks

Luigi & Joel
_______________________________________________
lisp mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lisp

---

From: "Marc Portoles Comeras (mportole)" <[email-masked]>
Date: Tue, 24 Apr 2018 17:02:47 +0000

I have reviewed this document and I believe it's ready to be handed to the AD.

Thanks,
Marc

From: lisp <[email-masked]> on behalf of Luigi Iannone <[email-masked]>
Date: Thursday, April 5, 2018 at 7:36 AM
To: "[email-masked] list" <[email-masked]>
Subject: [lisp] WG Last Call for draft-ietf-lisp-rfc6833bis-10

Hi All,

Thanks

Luigi & Joel

---

From: HAINDL Bernhard <[email-masked]>
Date: Wed, 25 Apr 2018 08:53:56 +0000

I have reviewed this document and I support handing it to the AD.

Thanks,

Bernhard Haindl

From: lisp [mailto:[email-masked]] On Behalf Of Luigi Iannone
Sent: Donnerstag, 5. April 2018 16:35
To: [email-masked] list <[email-masked]>
Subject: [lisp] WG Last Call for draft-ietf-lisp-rfc6833bis-10

Hi All,

Thanks

Luigi & Joel

---

From: "Vina Ermagan (vermagan)" <[email-masked]>
Date: Wed, 25 Apr 2018 17:39:54 +0000

Hello,

I have reviewed this document and agree that it is ready for handing to the AD.

Thanks,
Vina

From: lisp <[email-masked]<mailto:[email-masked]>> on behalf of Luigi Iannone <[email-masked]<mailto:[email-masked]>>
Date: Thursday, April 5, 2018 at 7:35 AM
To: "[email-masked]<mailto:[email-masked]> list" <[email-masked]<mailto:[email-masked]>>
Subject: [lisp] WG Last Call for draft-ietf-lisp-rfc6833bis-10

Hi All,

Thanks

Luigi & Joel