Subject: [lisp] WG Last Call for draft-ietf-lisp-gpe-03

From: Luigi Iannone <[email-masked]>
Date: Thu, 5 Apr 2018 16:08:31 +0200

Hi All,

During our last meeting, the authors of the LISP GPE document  [https://tools.ietf.org/html/draft-ietf-lisp-gpe-03 <https://tools.ietf.org/html/draft-ietf-lisp-gpe-03>]
asked for Last Call. The room showed consensus and no objections were raised.

This email starts the usual two weeks WG Last Call, to end April 20th, 2018.

Please review this WG document and let the WG know if you agree that it is ready for handing to the AD.
If you have objections, please state your reasons why, and explain what it would take to address your concerns.

Thanks

Luigi & Joel

---

From: Lori Jakab <[email-masked]>
Date: Thu, 5 Apr 2018 23:52:17 +0300

Hi,

I have read the document, worked on implementation and inter-operability
testing, and I think it is ready for handing to the AD.

Regards,
-Lori

On 4/5/18 5:08 PM, Luigi Iannone wrote:
> Hi All,
>
> During our last meeting, the authors of the LISP GPE document
>  [https://tools.ietf.org/html/draft-ietf-lisp-gpe-03]
> If you have objections, please state your reasons why, and explain
> what it would take to address your concerns.
>
> Thanks
>
> Luigi & Joel

---

From: Fabio Maino <[email-masked]>
Date: Thu, 5 Apr 2018 14:00:53 -0700

As an author, I support handing over this document to the AD.

Fabio

On 4/5/18 7:08 AM, Luigi Iannone wrote:
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Dino Farinacci <[email-masked]>
Date: Thu, 5 Apr 2018 14:06:26 -0700

+1

Dino

> On Apr 5, 2018, at 2:00 PM, Fabio Maino <[email-masked]> wrote:
> 
>> During our last meeting, the authors of the LISP GPE document  [https://tools.ietf.org/html/draft-ietf-lisp-gpe-03]

---

From: Alberto Rodriguez-Natal <[email-masked]>
Date: Thu, 5 Apr 2018 14:21:05 -0700

Support.

Alberto

On Thu, Apr 5, 2018 at 7:08 AM, Luigi Iannone <[email-masked]> wrote:

> Hi All,
>
> During our last meeting, the authors of the LISP GPE document  [
> https://tools.ietf.org/html/draft-ietf-lisp-gpe-03]

---

From: John Lemon <[email-masked]>
Date: Thu, 5 Apr 2018 14:46:48 -0700

Ditto

John Lemon

On Thu, Apr 5, 2018 at 2:00 PM, Fabio Maino <[email-masked]> wrote:

> lisp mailing [email-masked]://www.ietf.org/mailman/listinfo/lisp
>
>
>

---

From: Albert López <[email-masked]>
Date: Tue, 10 Apr 2018 09:30:38 +0200

+1

Albert L.

---

From: Albert Cabellos <[email-masked]>
Date: Wed, 11 Apr 2018 18:19:54 +0000

Implemented in OOR

+1

---

From: Luigi Iannone <[email-masked]>
Date: Wed, 25 Apr 2018 12:13:17 +0200

Hi All,

the WG LC for draft-ietf-lisp-gpe-03 is now closed.

No objections were raised and several mail in support have been received.

The consensus of the last meeting is confirmed.

Thanks all for the work done.

Luigi & Joel

> On 5 Apr 2018, at 16:08, Luigi Iannone <[email-masked]> wrote:
> 
> Hi All,
>