Subject: [lisp] The LISP WG has placed draft-iannone-6834bis in state "In WG Last Call"

From: IETF Secretariat <[email-masked]>
Date: Mon, 21 May 2018 08:38:20 -0700

The LISP WG has placed draft-iannone-6834bis in state
In WG Last Call (entered by Joel Halpern)

The document is available at
https://datatracker.ietf.org/doc/draft-iannone-6834bis/

Comment:
A small delta to bring RFC 6834 to proposed Standards.  Going directly to WG
last call to avoid slowing down other work, and because it is so small. 
Please do speak up, either with support or objection.

---

From: "Fabio Maino (fmaino)" <[email-masked]>
Date: Mon, 21 May 2018 17:29:50 +0000

Support.

Fabio

On May 21, 2018 8:43 AM, IETF Secretariat <[email-masked]> wrote:

Comment:

_______________________________________________
lisp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lisp

---

From: Dino Farinacci <[email-masked]>
Date: Mon, 21 May 2018 10:42:30 -0700

+1

Dino

> On May 21, 2018, at 10:29 AM, Fabio Maino (fmaino) <[email-masked]> wrote:
> 
> Support.
> 
> Fabio
>

---

From: "Gregg Schudel (gschudel)" <[email-masked]>
Date: Mon, 21 May 2018 19:13:52 +0000

+1 support

> On May 21, 2018, at 10:42 AM, Dino Farinacci <[email-masked]> wrote:
> 
> +1
> 
> Dino
> 

Best regards,
Gregg

--------------------------------------------------------------------------
.:|:.:|:. | gregg schudel (ccie #9591 emeritus)  mobile: +1 571 332 2222
  cisco   | Tail-f software solutions architect   email: [email-masked]
            Website: http://www.cisco.com/go/nsodevnet
--------------------------------------------------------------------------

---

From: Alberto Rodriguez-Natal <[email-masked]>
Date: Mon, 21 May 2018 14:51:27 -0700

+1

Alberto

On Mon, May 21, 2018 at 12:14 PM Gregg Schudel (gschudel) <
[email-masked]> wrote:

> ..:|:.:|:. | gregg schudel (ccie #9591 emeritus)  mobile: +1 571 332 2222

---

From: "Victor Moreno (vimoreno)" <[email-masked]>
Date: Tue, 22 May 2018 03:15:13 +0000

Support

-v

On May 21, 2018, at 2:51 PM, Alberto Rodriguez-Natal <[email-masked]<mailto:[email-masked]>> wrote:

+1

Alberto

On Mon, May 21, 2018 at 12:14 PM Gregg Schudel (gschudel) <[email-masked]<mailto:[email-masked]>> wrote:
+1 support

> On May 21, 2018, at 10:42 AM, Dino Farinacci <[email-masked]<mailto:[email-masked]>> wrote:
>
> +1
>
> Dino
>
>> On May 21, 2018, at 10:29 AM, Fabio Maino (fmaino) <[email-masked]<mailto:[email-masked]>> wrote:
>>
>> Support.
>>
>> Fabio
>>
>> On May 21, 2018 8:43 AM, IETF Secretariat <[email-masked]<mailto:[email-masked]>> wrote:
>>
>> [email-masked]<mailto:[email-masked]>
>> [email-masked]<mailto:[email-masked]>
> [email-masked]<mailto:[email-masked]>

Best regards,
Gregg

--------------------------------------------------------------------------
...:|:.:|:. | gregg schudel (ccie #9591 emeritus)  mobile: +1 571 332 2222
  cisco   | Tail-f software solutions architect   email: [email-masked]<mailto:[email-masked]>
            Website: http://www.cisco..com/go/nsodevnet<http://www.cisco.com/go/nsodevnet>
--------------------------------------------------------------------------

_______________________________________________
lisp mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lisp
_______________________________________________
lisp mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lisp

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Tue, 22 May 2018 21:46:50 +0000

Support.

Regards,
Reshad.

On 2018-05-21, 11:39 AM, "lisp on behalf of IETF Secretariat" <[email-masked] on behalf of [email-masked]> wrote:

    
    Comment:

---

From: <[email-masked]>
Date: Mon, 28 May 2018 08:15:28 +0000

Hi all, 

I support. 

Cheers,
Med

> -----Message d'origine-----
> De : lisp [mailto:[email-masked]] De la part de IETF Secretariat
> Envoyé : lundi 21 mai 2018 17:38
> À : [email-masked]; [email-masked]; [email-masked]
> Objet : [lisp] The LISP WG has placed draft-iannone-6834bis in state "In WG
> Last Call"
> 
>