Subject: Re: [lisp] WG Last Call for draft-ietf-lisp-rfc6833bis-10

From: "Johnson Leong (joleong)" <[email-masked]>
Date: Tue, 1 May 2018 17:59:04 +0000

I have reviewed this document and agree it is ready for handing to the AD.

-Johnson

> On Apr 5, 2018, at 7:35 AM, Luigi Iannone <[email-masked]> wrote:
> 
> Hi All,
> 
> During our last meeting it was apparent that the work on the LISP document  [https://tools.ietf.org/html/draft-ietf-lisp-rfc6833bis-10]
> seems done and the document ready for WG Last Call. 
> 
> This email starts the usual two weeks WG Last Call, to end April 20th, 2018.
> 
> Please review this WG document and let the WG know if you agree that it is ready for handing to the AD.
> If you have objections, please state your reasons why, and explain what it would take to address your concerns.
> 
> Thanks
> 
> Luigi & Joel
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Luigi Iannone <[email-masked]>
Date: Wed, 2 May 2018 12:26:28 +0200

Hi All,

the WG LC for draft-ietf-lisp-rfc6833bis is now closed.

No objections were raised and several mail in support have been received.

There is consensus to move the document forward.

Thanks all for the work done.

Luigi & Joel

> On 5 Apr 2018, at 16:35, Luigi Iannone <[email-masked]> wrote:
> 
> Hi All,
> 
> During our last meeting it was apparent that the work on the LISP document  [https://tools.ietf.org/html/draft-ietf-lisp-rfc6833bis-10 <https://tools.ietf.org/html/draft-ietf-lisp-rfc6833bis-10>]