Subject: [lmap] LMAP WG meeting at IETF 93 - call for agenda items

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 19 May 2015 12:27:57 +0000

Hi,

This is a call for agenda items for the LMAP WG meeting at IETF 93. If you believe that you need time on the agenda to discuss LMAP related items please let me and Jason know as soon as possible, specifying the topic, relevant documents and required time. The items related to the WG chartered work and deliverables will have priority.

Thanks and Regards,

Dan

---

From: "Carey, Timothy (Timothy)" <[email-masked]>
Date: Wed, 20 May 2015 00:11:53 +0000

Dan,

I have 3 outstanding questions on the email reflector that we might need to discuss in the face to face?

1)    Processing and status reporting when a MA to Controller communication timeout occurs

2)    MA status missing elements for Task Capabilities and Conditions

3)    The ma-report-row-object where result values should include how it relates to the column labels

BR,
Tim

From: Romascanu, Dan (Dan) [mailto:[email-masked]]
Sent: Tuesday, May 19, 2015 9:28 PM
To: [email-masked]
Subject: [lmap] LMAP WG meeting at IETF 93 - call for agenda items

Hi,

Thanks and Regards,

Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 20 May 2015 08:30:26 +0000

Assuming that these issues remain open until IETF 93 - do all these belong to the Information Model?

Regards,

Dan

From: Carey, Timothy (Timothy) [mailto:[email-masked]]
Sent: Wednesday, May 20, 2015 3:12 AM
To: Romascanu, Dan (Dan); [email-masked]
Subject: RE: [lmap] LMAP WG meeting at IETF 93 - call for agenda items

Dan,

BR,
Tim

From: Romascanu, Dan (Dan) [mailto:[email-masked]]
Sent: Tuesday, May 19, 2015 9:28 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [lmap] LMAP WG meeting at IETF 93 - call for agenda items

Hi,

Thanks and Regards,

Dan

---

From: "Carey, Timothy (Timothy)" <[email-masked]>
Date: Wed, 20 May 2015 08:31:32 +0000

Yes - they are all Information model related

BR,
Tim

From: Romascanu, Dan (Dan) [mailto:[email-masked]]
Sent: Wednesday, May 20, 2015 5:30 PM
To: Carey, Timothy (Timothy); [email-masked]
Subject: RE: [lmap] LMAP WG meeting at IETF 93 - call for agenda items

Regards,

Dan

From: Carey, Timothy (Timothy) [mailto:[email-masked]]
Sent: Wednesday, May 20, 2015 3:12 AM
To: Romascanu, Dan (Dan); [email-masked]<mailto:[email-masked]>
Subject: RE: [lmap] LMAP WG meeting at IETF 93 - call for agenda items

Dan,

BR,
Tim

Hi,

Thanks and Regards,

Dan