Subject: Re: [lmap] draft-ietf-lmap-information-model-05: MA task capabilities

From: "Carey, Timothy (Timothy)" <[email-masked]>
Date: Fri, 15 May 2015 12:07:25 +0000

Juergen,

Any idea on why the task capabilities and conditions were removed from the MA status in the information model?

Thanks,
Tim

From: Carey, Timothy (Timothy)
Sent: Monday, May 11, 2015 2:33 PM
To: [email-masked]
Subject: draft-ietf-lmap-information-model-05: MA task capabilities

Team,

I was reviewing draft-ietf-lmap-information-model-05 and had a question on the what happened to the task capabilities and conditions as part of the MA status. The text is still in the draft but the elements are gone...

Any help would be appreciated

Thanks,
Tim

---

From: "Carey, Timothy (Timothy)" <[email-masked]>
Date: Tue, 26 May 2015 19:45:04 +0000

Juergen,

Any idea on what happened to the task capabilities and conditions in the latest LMAP information model draft?

BR,
Tim

Team,

Thanks,
Tim