Subject: [Maprg] maprg - New Meeting Session Request for IETF 95

From: "\"IETF Meeting Session Request Tool\"" <[email-masked]>
Date: Thu, 04 Feb 2016 03:09:26 -0800

A new meeting session request has just been submitted by Mirja Kuehlewind, a Chair of the maprg working group.

---------------------------------------------------------
Working Group Name: Proposed Measurement and Analysis for Protocols Research Group
Area Name: IRTF
Session Requester: Mirja Kühlewind

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 150
Conflicts to Avoid: 
 First Priority: tsvwg rmcat taps aqm tcpm iccrg ippm tcpinc mptcp tsvarea rtcweb alto
 Second Priority: appsawg apparea intarea 6man dnsop v6ops 
 Third Priority: irtfopen lmap

Special Requests:
  
---------------------------------------------------------

---

From: Mirja Kühlewind <[email-masked]>
Date: Thu, 4 Feb 2016 14:33:33 +0100

Hi all,

we've requested a session for BA but a shorter one than previously as we 
don't have a lot of presentations yet. If you have something that would be 
interesting for maprg, please let us know!

Further, if you have not subscribed to [email-masked] yet, please do so!

Mirja & Dave

-------- Forwarded Message --------
Subject: maprg - New Meeting Session Request for IETF 95
Date: Thu, 04 Feb 2016 03:09:26 -0800
From: "IETF Meeting Session Request Tool" <[email-masked]>
To: [email-masked]
CC: [email-masked], [email-masked], [email-masked], 
[email-masked]

A new meeting session request has just been submitted by Mirja Kuehlewind, a 
Chair of the maprg working group.

---------------------------------------------------------
Working Group Name: Proposed Measurement and Analysis for Protocols Research 
Group
Area Name: IRTF
Session Requester: Mirja Kühlewind

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 150
Conflicts to Avoid:
  First Priority: tsvwg rmcat taps aqm tcpm iccrg ippm tcpinc mptcp tsvarea 
rtcweb alto
  Second Priority: appsawg apparea intarea 6man dnsop v6ops
  Third Priority: irtfopen lmap

Special Requests: