Subject: [Maprg] Please send slides!

From: Mirja Kühlewind <[email-masked]>
Date: Sat, 16 Jul 2016 14:02:26 +0200

Hi all (speakers in bcc),

please send your slides for our session on Monday by tomorrow

	Sunday, 3pm CEST!

Find below the agenda in case, you’ve forgotten that you’ll present!

See you all in the session in Berlin!
Mirja and Dave

——————————
Intro & Overview (Dave Plonka and Mirja Kühlewind)
5 min 

Network Operator Measurement Activity (NOMA) (Leslie Dangle)
10 min 

Beyond Counting: New Perspectives on the Active IPv4 Address Space (Philipp Richter)
15 min 

Measurement and Analysis for Internet of Things (Dave Plonka)
15 min 

Anycast vs. DDoS: Evaluating the November 2015 Root DNS Event (Giovane C. M. Moura)
15 min 

Callstat.io: WebRTC measurements (Varun Singh)
15 min 

Temporal and Efficient Analysis of Services Availability (Johannes Klick)
15 min 

A View Through Happy Eyeballs: Client-Side IPv6 Metrics (Tommy Pauly)
10 min 

DSCP and the Evil Bit (Runa Barik)
15 min

---

From: Runa Barik <[email-masked]>
Date: Sun, 17 Jul 2016 15:12:36 +0200

Hi,
     If in case you did not receive, check the attached one!

- Runa