Subject: [MSEC] Oueries

From: rajeshwar makwana <[email-masked]>
Date: Sat, 4 Feb 2006 11:09:55 +0000 (GMT)

Respected Sir,
                We are the students of final year
Engineering (B.E.) from Pune Institute of Computer
Technology (PICT) and working on project JXTA .
We are zapped by some queries so need your help.
 They are as follows :
   1. How to install JXTA Shell on Linux ?
   2. How to configure it on Linux ?
   3. What are the .jar files required for running
JXTA                    applications on Linux ?
   4. What are the execution commands for JXTA
application on Linux ?
   5. Are any inbuilt libraries of JXTA available on
Linux ?
              
       Waiting for your positive reply.
             Thanking you                     

                                  Yours Sincerely 
                                  Rajeshwar Makwana 

__________________________________________________________ 
Yahoo! India Matrimony: Find your partner now. Go to http://yahoo.shaadi.com
_______________________________________________
msec mailing list
[email-masked]
http://six.pairlist.net/mailman/listinfo/msec

---

From: George Gross <[email-masked]>
Date: Sun, 5 Feb 2006 10:59:03 -0500 (EST)

Hi,

your query is abit off topic for this list. JXTA is a peer-to-peer
networking framework, not a secure multicast technology. I'd suggest you
visit www.jxta.org and ask your question at a JXTA related e-mail list
that could help you...

hth,
	George