Subject: RE: WG next steps

From: "Michel Py" <[email-masked]>
Date: Mon, 18 Nov 2002 17:19:07 -0800

> Andrew Partan wrote:
> What is to prevent all traffic from using the
> geo prefix? Packet filters?

No specific route in the DFZ.

Michel.

---

From: Andrew Partan <[email-masked]>
Date: Mon, 18 Nov 2002 20:21:44 -0500

> No specific route in the DFZ.

Huh?  If no route than the 1st packet does not go either.
Or do you want routes that only work for the 1st packet of any flow?
	--asp

---

From: Masataka Ohta <[email-masked]>
Date: Tue, 19 Nov 2002 12:36:50 +0859 ()

Michel;

> No specific route in the DFZ.

In DFZ, it is a lot more likely than 0.5% that the geo prefix is
chosen as the best routing table entry.

Moreover, say DNS or connectionless UDP.

						Masataka Ohta