Subject: RE: GSE

From: "Tony Li" <[email-masked]>
Date: Fri, 1 Nov 2002 11:58:09 -0800

|   In any case, the cost and instability caused by having 
|   routes is carried
|   only by those creating the routes.

Umm....  this isn't ever true, for any proposal that 
I've ever seen.  The cost and instability is borne by
those that carry the routes.  

Tony

---

From: Greg Maxwell <[email-masked]>
Date: Fri, 1 Nov 2002 15:01:54 -0500 (EST)

> those that carry the routes.

I'm saying it's okay to be promiscious in carring routes within an IGP
because the cost of that excess route carrying stays with the operators of
that network and doesn't impact the entire world.