Subject: FW: Simple dual homing experiment

From: "Christian Huitema" <[email-masked]>
Date: Wed, 19 Mar 2003 18:03:22 -0800

Kurtis,

David and I wrote up a "simple dual homing" proposal, based on previous drafts and private conversations. This may be one of several ways of going forward in multi6.

-- Christian Huitema

---

From: "JORDI PALET MARTINEZ" <[email-masked]>
Date: Wed, 19 Mar 2003 19:59:17 +0100

Hi,

I think we can do this testing easily in several part of the Euro6IX network. So, how we start ?

Regards,
Jordi

----- Original Message -----
From: "Christian Huitema" <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Thursday, March 20, 2003 3:03 AM
Subject: FW: Simple dual homing experiment

Kurtis,

David and I wrote up a "simple dual homing" proposal, based on previous drafts and private conversations. This may be one of several
ways of going forward in multi6.

-- Christian Huitema

*****************************
Madrid 2003 Global IPv6 Summit
12-14 May 2003 - Register at:
http://www.ipv6-es.com