Subject: RE: Again no multi6 at IETF#56

From: "Bound, Jim" <[email-masked]>
Date: Mon, 24 Mar 2003 11:51:35 -0500

> I have for a quite long time been saying that IPv6 currently does not 
> give any advantage to IPv4 except longer addresses. Now, there is 
> enough room for discussion for it's own mailing list so I 
> guess that is 
> somewhat off-topic.

May I suggest we not go here?  Not relative to our mission.

Thanks
/jim

---

From: Kurt Erik Lindqvist <[email-masked]>
Date: Mon, 24 Mar 2003 22:11:16 +0100

> May I suggest we not go here?  Not relative to our mission.

I fully agree!!! :-)

- kurtis -