Subject: Weekly posting summary for [email-masked]

From: Rob Austein <[email-masked]>
Date: Sun, 07 Mar 2004 00:00:02 -0500

Messages   |      Bytes        | Who
--------+------+--------+----------+------------------------
  5.77% |    6 | 33.82% |   173474 | [email-masked]
 10.58% |   11 | 12.07% |    61920 | [email-masked]
 14.42% |   15 |  8.17% |    41900 | [email-masked]
 10.58% |   11 |  8.19% |    42030 | [email-masked]
  8.65% |    9 |  5.49% |    28146 | [email-masked]
  7.69% |    8 |  5.42% |    27795 | [email-masked]
  6.73% |    7 |  4.17% |    21367 | [email-masked]
  5.77% |    6 |  3.83% |    19630 | [email-masked]
  3.85% |    4 |  1.50% |     7708 | [email-masked]
  2.88% |    3 |  2.13% |    10908 | [email-masked]
  2.88% |    3 |  1.76% |     9016 | [email-masked]
  2.88% |    3 |  1.60% |     8211 | [email-masked]
  1.92% |    2 |  2.01% |    10294 | [email-masked]
  1.92% |    2 |  1.12% |     5737 | [email-masked]
  1.92% |    2 |  1.08% |     5517 | [email-masked]
  1.92% |    2 |  1.04% |     5340 | [email-masked]
  1.92% |    2 |  0.95% |     4896 | [email-masked]
  1.92% |    2 |  0.86% |     4429 | [email-masked]
  0.96% |    1 |  1.16% |     5942 | [email-masked]
  0.96% |    1 |  1.03% |     5259 | [email-masked]
  0.96% |    1 |  0.73% |     3731 | [email-masked]
  0.96% |    1 |  0.72% |     3676 | [email-masked]
  0.96% |    1 |  0.61% |     3121 | [email-masked]
  0.96% |    1 |  0.56% |     2847 | [email-masked]
--------+------+--------+----------+------------------------
100.00% |  104 |100.00% |   512894 | Total

Grunchweather Associates provides this automatic summary on an at-whim
basis at the request of the MULTI6 WG chairs.  Your mileage may vary.
We decline responsibilities, all shapes, all sizes, all colors.
If this script produces broken output, you get to keep both pieces.

---

From: Kurt Erik Lindqvist <[email-masked]>
Date: Sun, 7 Mar 2004 17:17:57 +0100

All,

we (chairs) asked Rob to provide this service just as for some of the 
other WGs. This is more for reference. Note that this first week is 
based on archives that we fed Robs script so it might be off a bit.

- - kurtis -