Subject: SCTP Multihoming experiences

From: <[email-masked]>
Date: Wed, 3 Mar 2004 05:08:50 +0200

Hi all,

Since this is in the OPS area, does the working think that writing up some information
on operation experiences gained in the use / deployment of SCTP?  Erik Nordmark
mentioned that SCTP is interesting because it has some deployment.  I also know
that there is a pretty decent NS2 implementation of it as well.  Lode & I could
pull together some info on this. This may help with other proposals as well.

John

---

From: Kurt Erik Lindqvist <[email-masked]>
Date: Wed, 3 Mar 2004 06:01:42 +0100

John,

> pull together some info on this. This may help with other proposals as 

I do think that operational experiences from SCPT would be interesting 
even without multi6.

- - kurtis -