Subject: Re: List of IDs required to read?

From: Brian E Carpenter <[email-masked]>
Date: Mon, 01 Mar 2004 09:53:43 +0100

I believe the list is the drafts mentioned in the agenda at
 http://www.ietf.org/ietf/04mar/multi6.txt
plus draft-toyama-multi6-operational-site-multihoming-00.txt

   Brian

Masataka Ohta wrote:
> 
> Since chairs worked hard to make ID deadline on proposals
> completely fuzzy, it is not clear what are the valid
> proposals and what are not.
> 
> Can chairs provide list of IDs required to read for the
> next session?
> 
> Can Geoff provide list of IDs considered in his
> presentation?
> 
>                                                 Masataka Ohta

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Distinguished Engineer, Internet Standards & Technology, IBM

---

From: Kurt Erik Lindqvist <[email-masked]>
Date: Mon, 1 Mar 2004 15:11:13 +0100

There is also a list at http://ops.ietf.org/multi6/draft-list.html. 
However, when I tried to update it with the drafts on the agenda (the 
latest -00 drafts) there was a problem. I will resolve this ASAP. That 
list is meant to be the source of drafts that are part of Geoffs 
review. If someone feels that something is missing, you can address 
that with me and Brian.

Best regards,

- - kurtis -