Subject: RE: Multi6 WG Last Call (3 of 3) draft-ietf-multi6-v4-multihoming-02.txt

From: <[email-masked]>
Date: Wed, 3 Nov 2004 09:32:08 +0200

Hi all,

> It is proposed to forward
>      draft-ietf-multi6-v4-multihoming-02.txt
> to the IESG for approval as an Informational RFC
> 
> Any final comments must be sent to the WG list at [email-masked]
> within two weeks, i.e. at the latest on November 3, 2004.

I support this going document going forward, one small nit:

1) Expand AS on first usage, page 7

thanks,
John

---

From: Kurt Erik Lindqvist <[email-masked]>
Date: Wed, 3 Nov 2004 22:35:30 +0100

> 1) Expand AS on first usage, page 7

Thanks, will include in update.

- - kurtis -