Subject: [multimob] multimob post from juancarlos

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 1 Jun 2009 20:10:15 -0700 (PDT)

Jari,

I'm interested in multicast mobility, especially from the Mobile TV
point of view. 

PMIP is one of the possible scenarios, but I hope that the multimob
group will consider MIP and other mobility scenarios as well.

Regards,

Juan Carlos 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Frank Xia
Sent: Monday, June 01, 2009 1:11 PM
To: Jari Arkko; [email-masked]
Subject: Re: [multimob] Another question

Hi Jari

I am interested in multimob, and also
have interaction with PMIP implementation
team of our company.  But, I am not
an implementor.

BR
Frank

----- Original Message ----- 
From: "Jari Arkko" <[email-masked]>
To: <[email-masked]>
Sent: Monday, June 01, 2009 10:47 AM
Subject: Re: [multimob] Another question

> Was there any response to this?
> 
> Jari Arkko wrote:
>> Also, I have another question of my own. This does not have anything 
>> to do with the technical parts, but more about groups of people who 
>> are interested in this. Are the people interested in multimob and 
>> proxy mip disjoint groups?
>>
>> For instance, are there people who are interested in Multimob going 
>> forward AND who are, e.g., proxy MIP implementors?
>>
>> Jari
>>
>> _______________________________________________
>> multimob mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/multimob
>>
>>
> 
> 
> _______________________________________________
> multimob mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multimob
_______________________________________________
multimob mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/multimob

-----Inline Message Follows-----

If you reply to this message, keeping the Subject: header intact,
Mailman will discard the held message.  Do this if the message is
spam.  If you reply to this message and include an Approved: header
with the list password in it, the message will be approved for posting
to the list.  The Approved: header can also appear in the first line
of the body of the reply.

---

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 2 Jun 2009 07:24:28 -0700 (PDT)

Hi Chunyan,
  This is the latest charter text incorporating Pierrick's comments.

Regards,

Behcet

________________________________
From: YAO Chunyan <[email-masked]>
To: Behcet Sarikaya <[email-masked]>; [email-masked]
Cc: Juan Carlos Zuniga <[email-masked]>
Sent: Tuesday, June 2, 2009 1:28:38 AM
Subject: RE: [multimob] multimob post from juancarlos

Hi, all, I am interested in multicast mobility also. 
I am not sure how the charter is going? There is no further mail since May 19. 
Regards, 
Chunyan Yao 
-----Original Message----- 
From: [email-masked] [mailto:[email-masked]] On Behalf Of Behcet Sarikaya 
Sent: 2009年6月2日 11:10 
To: [email-masked] 
Cc: Juan Carlos Zuniga 
Subject: [multimob] multimob post from juancarlos 

Jari, 
I'm interested in multicast mobility, especially fm the Mobile TV point of view. 
PMIP is one of the possible scenarios, but I hope that the multimob group will consider MIP and other mobility scenarios as well.
Regards, 
Juan Carlos 
-----Original Message----- 
From: [email-masked] [mailto:[email-masked]] On Behalf Of Frank Xia 
Sent: Monday, June 01, 2009 1:11 PM 
To: Jari Arkko; [email-masked] 
Subject: Re: [multimob] Another question 
Hi Jari 
I am interested in multimob, and also 
have interaction with PMIP implementation team of our company.  But, I am not an implementor. 
BR 
Frank