Subject: Re: [multimob] Adoption of draft-asaeda-multimob-igmp-mld-optimization-05 as a wg document

From: "Rahman, Akbar" <[email-masked]>
Date: Mon, 9 May 2011 16:54:54 -0400

I am okay with adopting the document.

Akbar

http://www.ietf.org/mail-archive/web/multimob/current/msg01121.html

---

From: "Liu Shu@RITT" <[email-masked]>
Date: Thu, 19 May 2011 15:01:34 +0800

I think it can be adopted as wg ID, but this draft should focus on Explicit
Tracking feature to explain how multicast signaling can be reduced.

Liu, Shu

---

From: andy L <[email-masked]>
Date: Fri, 20 May 2011 11:50:02 +0800

I think it can be adopted as wg ID, but this draft should emphasize on how
multicast signaling can be reduced by Explicit Tracking method.

Liu, Shu