Subject: Re: [multimob] Deadline Extended for WG Adoption call fordraft-schmidt-multimob-fmipv6-pfmipv6-multicast-06.txt

From: "Rahman, Akbar" <[email-masked]>
Date: Fri, 7 Sep 2012 14:47:06 -0400

Hi Behcet,

I support adopting this I-D as a working group draft.

/Akbar

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Behcet Sarikaya
Sent: Friday, August 24, 2012 12:28 PM
To: [email-masked]
Subject: [multimob] Deadline Extended for WG Adoption call
fordraft-schmidt-multimob-fmipv6-pfmipv6-multicast-06.txt

Hi all,

We are extending the deadline until Friday Sept. 7, 2012.

Regards,

Behcet

On Thu, Aug 2, 2012 at 3:13 PM, Behcet Sarikaya <[email-masked]>
wrote:
> Hi all,
>
> This mail starts a working group adoption call on
>
http://tools.ietf.org/id/draft-schmidt-multimob-fmipv6-pfmipv6-multicast
-06.txt
>
> for Experimental status.
>
> Please reply
>
> a) support,
>
> or
>
>
> b) not support
>
> this adoption call.
>
> The call will expire on Friday August 24, 2012.
>
> Regards,
>
> Chairs
_______________________________________________
multimob mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/multimob

---

From: <[email-masked]>
Date: Sun, 9 Sep 2012 08:13:34 +0000

Hi Behcet, Hi all,

I also support to adopt draft-schmidt-multimob-fmipv6-pfmipv6-multicast as a working group draft.

Best regards,
Georgios

________________________________________
Van: [email-masked] [[email-masked]] namens Rahman, Akbar [[email-masked]]
Verzonden: vrijdag 7 september 2012 20:47
Aan: [email-masked]
CC: [email-masked]
Onderwerp: Re: [multimob] Deadline Extended for WG Adoption call        fordraft-schmidt-multimob-fmipv6-pfmipv6-multicast-06.txt

Hi Behcet,

/Akbar

-----Original Message-----

Hi all,

Regards,

Behcet

---

From: "Shuai Gao" <[email-masked]>
Date: Mon, 10 Sep 2012 08:22:24 +0800

Hi Behcet,
	We have discussed this ID several times in the meetings.  I support adopting this ID as a WG group draft. 

Regards,

Shuai

======= 2012-08-25 00:28:26 您在来信中写道：=======

>On Thu, Aug 2, 2012 at 3:13 PM, Behcet Sarikaya <[email-masked]> wrote:
>> Hi all,
>>
>> http://tools.ietf.org/id/draft-schmidt-multimob-fmipv6-pfmipv6-multicast-06.txt
>>
>> for Experimental status.
>>
>> Please reply
>>
>> a) support,
>>
>> or
>>
>>
>> b) not support
>>
>> this adoption call.
>>

= = = = = = = = = = = = = = = = = = = =

　　　　　　　　致
礼！

Shuai Gao
National Engineering Lab for Next Generation Internet Interconnection Devices
Beijing Jiaotong University
Beijing, China, 100044
[email-masked]
2012-09-10