Subject: [multimob] draft-asaeda-multimob-pmip6-ropt-with-pim-00.txt

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 18 Feb 2013 17:00:51 -0600

A new draft has been submitted to Multimob.

Please read and comment:
http://tools.ietf.org/id/draft-asaeda-multimob-pmip6-ropt-with-pim-00.txt

---

From: Hitoshi Asaeda <[email-masked]>
Date: Tue, 19 Feb 2013 11:15:47 +0900 (JST)

Thank you, Behcet, for announcing this draft.

> http://tools.ietf.org/id/draft-asaeda-multimob-pmip6-ropt-with-pim-00.txt

Although this draft is a new draft (-00), it is a revised version of
draft-asaeda-multimob-pmip6-extension-11.
The new submission is aimed to provide the appropriate draft name,
which wouldn't make people confuse.

Thanks for your review.

Regards,
--
Hitoshi Asaeda