Subject: Re: [multimob] draft-ietf-multimob-fmipv6-pfmipv6-multicast-02

From: "Shuai Gao" <[email-masked]>
Date: Fri, 14 Feb 2014 09:18:23 +0800

Hi all,

This draft has been discussed for a long time and it's in a good shape now.
I support a sucessful WGLC. 

Also, I'm look forward to next version which will include all the feedbacks from reviewers as the author promised. 

Regards,
Shuai
　　

======== 2014-01-18 02:15:20 您在来信中写道： ========

Folks,

This message starts a four week (as usual in Multimob) Multimob Working Group last call
on advancing:	Title           : Multicast Listener Extensions for MIPv6 and PMIPv6 Fast Handovers
	Author(s)       : Thomas C. Schmidt
                          Matthias Waehlisch
                          Rajeev Koodli
                          Godred Fairhurst
                          Dapeng Liu
	Filename        : draft-ietf-multimob-fmipv6-pfmipv6-multicast-02.txt
	Pages           : 27
	Date            : 2013-12-13as Experimental.  Substantive comments and statements of support
for advancing this document should be directed to the mailing list.
Editorial suggestions can be sent to the authors.  This last call will
end on February 14, 2014.Regards,
Behcet

= = = = = = = = = = = = = = = = = = = = = = 
　　　　　　　　致
礼！

　　　　　　　　　　　　　　Shuai Gao
　　　　　　　　　　　　　　[email-masked]
　　　　　　　　　　　　　　　　　2014-02-14

---

From: "Thomas C. Schmidt" <[email-masked]>
Date: Fri, 14 Feb 2014 12:18:33 +0100

Hi Shuai,

On 14.02.2014 02:18, Shuai Gao wrote:

> Also, I'm look forward to next version which will include all the
> feedbacks from reviewers as the author promised.

Thanks - we'll submit the updated version today.

Best regards,

Thomas

  　　
>     on advancing:
>     	Title           : Multicast Listener Extensions for MIPv6 and PMIPv6 Fast Handovers
>     	Date            : 2013-12-13
>     as Experimental.  Substantive comments and statements of support
>     end on February 14, 2014.
>
>     Regards,
>     Behcet
>
> 　　　　　　　　　　　　　　[email-masked] <mailto:[email-masked]>
> 　　　　　　　　　　　　　　　　　2014-02-14
>
>
> _______________________________________________
> multimob mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multimob
>