Subject: [netmod] test 3

From: Martin Bjorklund <[email-masked]>
Date: Mon, 04 Jan 2010 23:10:28 +0100 (CET)

Another test of ML...

/martin

---

From: Martin Bjorklund <[email-masked]>
Date: Mon, 04 Jan 2010 23:23:07 +0100 (CET)

Hi,

It seems the list is working again.  If you sent any messages to the
list this year, you need to resend them.

/martin

Martin Bjorklund <[email-masked]> wrote:
> Another test of ML...
> 
> 
> /martin
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod
>