Subject: [netmod] draft-bogdanovic-netmod-acl-model adopted as NETMOD WG document

From: "Thomas D. Nadeau" <[email-masked]>
Date: Tue, 4 Nov 2014 17:28:20 +0100

There is consensus to now adopt draft-bogdanovic-netmod-acl-model as a WG document. Would the authors please repost this with the fixes requested during the recent discussions as draft-ietf-netmod-acl-model?

	Thank you,

	Tom (as NETMOD co-chair)

---

From: "Dana Blair (dblair)" <[email-masked]>
Date: Tue, 4 Nov 2014 17:12:35 +0000

Thanks Tom.  This is great news!  We¹ll update the doc as needed.

thanks,
Dana

On 11/4/14, 11:28 AM, "Thomas D. Nadeau" <[email-masked]> wrote:

>
>	There is consensus to now adopt draft-bogdanovic-netmod-acl-model as a
>WG document. Would the authors please repost this with the fixes
>requested during the recent discussions as draft-ietf-netmod-acl-model?
>
>	Thank you,
>
>	Tom (as NETMOD co-chair)
>
>_______________________________________________
>netmod mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/netmod

---

From: Thomas Nadeau <[email-masked]>
Date: Tue, 4 Nov 2014 18:26:39 +0100

Thanks for the hard work on this and the syslog models!

Tom 

> On Nov 4, 2014, at 6:12 PM, Dana Blair (dblair) <[email-masked]> wrote:
>