Subject: [netmod] Fwd: IETF Hackathon at IETF 92, March 21-22, Dallas, TX

From: Benoit Claise <[email-masked]>
Date: Thu, 26 Feb 2015 19:24:05 +0100

FYI.

Regards, Benoit

-------- Forwarded Message --------
Subject: 	IETF Hackathon at IETF 92, March 21-22, Dallas, TX
Date: 	Tue, 24 Feb 2015 09:01:52 -0800
From: 	IETF Secretariat <[email-masked]>
Reply-To: 	IETF Agenda <[email-masked]>
To: 	IETF Announcement List <[email-masked]>
CC: 	[email-masked], [email-masked]

The Internet Engineering Task Force (IETF) is holding a Hackathon to encourage developers to discuss, collaborate and develop utilities, ideas, sample code and solutions that show practical implementations of IETF standards. It takes place just before IETF 92, and it’s free and open to everyone.

All you need is a knowledge of networking technologies, and you’ll be guaranteed to learn something new and have fun!

Event details: https://developer.cisco.com/site/ietf-hackathon
Link to register: https://www.ietf.org/meeting/92/hackathon-signup.html

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Thu, 26 Feb 2015 13:56:20 -0500

This is BTW orthogonal to the Sunday Yang Advice Session (aka Yangathon) that was already planned.

	—Tom

> On Feb 26, 2015:1:24 PM, at 1:24 PM, Benoit Claise <[email-masked]> wrote:
> 
> FYI.
> 
> Regards, Benoit
> 
> 
> From:	IETF Secretariat <[email-masked]> <mailto:[email-masked]>
> Reply-To:	IETF Agenda <[email-masked]> <mailto:[email-masked]>
> To:	IETF Announcement List <[email-masked]> <mailto:[email-masked]>
> CC:	[email-masked] <mailto:[email-masked]>, [email-masked] <mailto:[email-masked]>
> 
> Event details: https://developer.cisco.com/site/ietf-hackathon <https://developer.cisco.com/site/ietf-hackathon>
> Link to register: https://www.ietf.org/meeting/92/hackathon-signup.html <https://www.ietf.org/meeting/92/hackathon-signup.html>
> 
> 
> 
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

---

From: Benoit Claise <[email-masked]>
Date: Thu, 26 Feb 2015 20:17:10 +0100

Yes, good point.

Benoit
>> On Feb 26, 2015:1:24 PM, at 1:24 PM, Benoit Claise <[email-masked] 
>> <mailto:[email-masked]>> wrote:
>>
>> FYI.
>>
>> Regards, Benoit
>>
>>
>> Event details:https://developer.cisco.com/site/ietf-hackathon
>> Link to register:https://www.ietf.org/meeting/92/hackathon-signup.html
>>
>>
>>
>>
>> [email-masked] <mailto:[email-masked]>