Subject: [netmod] WebEx meeting invitation: NETMOD Virtual Interim Meeting

From: NETMOD Working Group <[email-masked]>
Date: Tue, 16 Jun 2015 15:30:18 +0000 (GMT)

Hello,

NETMOD Working Group invites you to join this WebEx meeting.

NETMOD Virtual Interim Meeting
Thursday, June 18, 2015
4:00 pm  |  Europe Summer Time (Berlin, GMT+02:00)  |  2 hrs

JOIN WEBEX MEETING
https://ietf.webex.com/ietf/j.php?MTID=md59bf1fabd2c03edd32a83f501b6dd2e
Meeting number: 649 639 380
Meeting password: Eicee7mi

JOIN BY PHONE
1-877-668-4493 Call-in toll free number (US/Canada) 
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 649 639 380

Toll-free dialing restrictions: 
http://www.webex.com/pdf/tollfree_restrictions.pdf

Add this meeting to your calendar:
https://ietf.webex.com/ietf/j.php?MTID=m7f0d04c132a9cffe39aab977f37d5653

Can't join the meeting? Contact support here:
https://ietf.webex.com/ietf/mc

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: Rob Shakir <[email-masked]>
Date: Thu, 18 Jun 2015 13:44:16 +0100

Hi netmod.

Please find the slides that we intend to present during the interim meeting at:

Model Structure
OpState

Both files are linked from http://www.openconfig.net/file-cabinet

Thanks,
r.

On 16 June 2015 at 16:30:23, NETMOD Working Group ([email-masked]) wrote:

Hello,

Join WebEx meeting
 
Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 649 639 380
Toll-free calling restrictions
 
Add this meeting to your calendar.
 
Can't join the meeting? Contact support.
 
IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.
_______________________________________________  
netmod mailing list  
[email-masked]  
https://www.ietf.org/mailman/listinfo/netmod